adobe-flash-logo

Si posees una computadora, presta atención. Adobe anunció hoy lunes que la versión de Flash Player 13.0.0.182 o anterior en Windows, 13.0.0.201 o anterior en Mac y 11.2.202.350 o anterior en Linux tiene una vulnerabilidad, que de ser explotada, puede permitir que una persona tome control de manera remota de tu computadora. Una vulnerabilidad similar salió a la luz unos meses atrás, la cual afectó a todas las plataformas por igual.

Según detectado por Kapersky, la vulnerabilidad esta localizada en el componente “Pixel Bender”, el cual esta diseñado para procesar imagen y vídeo.

ANUNCIO

Como cualquier problema de seguridad, sugerimos que actualicen lo antes posible. Para verificar que versión de Flash tienes instalada en tu computadora, visita este enlace a la página de Adobe. Si tienes una de las versiones en cuestión, simplemente descargas la más reciente versión. Si no sabes cual versión tienes, toca este enlace y sigue las instrucciones.

2 comentarios

  1. Carlos Jimenez
    04/29/2014 | 1:40 am a las 1:40 am — Reply

    En mi caso no puedo actualizar pq no ha salido una version nueva. Uso android 4.0.4 con Adobe flash player 11.1.115.81 y como ya todos saben android corre con linux.

  2. Edgar
    04/28/2014 | 9:05 pm a las 9:05 pm — Reply

    Acabo de actualizar y tengo la siguiente versión: 13.0.0.206.. ¿ES CORRECTA?

Comenta y exprésate

Your email address will not be published. Required fields are marked *

Publicación o post anterior

Próximamente en un asiento de avión cerca de ti servicio de internet Wi-Fi de AT&T

Próxima entrada o post

El Galaxy K Zoom de Samsung es un "smartphone" que trae una cámara con muchos megapíxeles