<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10"  lang="es-US"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"  lang="es-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  lang="es-US"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<title itemprop="name">Nueva ley obliga proveedoras de internet en Panamá a cumplir con velocidades, dar crédito por fallas | Tecnético</title>
		
		<!-- WP Header -->
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Signika:300,400,600,700', 'Oswald:400', 'Raleway:100,200,300,400,500,600,700,800,900&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="meta name=&quot;msvalidate.01&quot; content=&quot;A1A7DBC1D385E311D284CDC7D45EEAB3&quot; /&gt;" />
<meta name="p:domain_verify" content="c633a3a3e19695a095f9dee0aff24881" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tecnético &raquo; Feed" href="https://www.tecnetico.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Tecnético &raquo; Comments Feed" href="https://www.tecnetico.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Tecnético &raquo; Nueva ley obliga proveedoras de internet en Panamá a cumplir con velocidades, dar crédito por fallas Comments Feed" href="https://www.tecnetico.com/conectividad/nueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas/64663/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tecnetico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://www.tecnetico.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://www.tecnetico.com/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-min-css'  href='https://www.tecnetico.com/wp-content/plugins/fooboxV2/css/foobox.min.css?ver=2.3.2.35' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.tecnetico.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.tecnetico.com/wp-content/plugins/social-board/public/css/colorbox/light/colorbox.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='timeline-css'  href='https://www.tecnetico.com/wp-content/plugins/social-board/public/css/timeline-styles.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css'  href='https://www.tecnetico.com/wp-content/plugins/social-board/public/css/lightslider.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-board-css'  href='https://www.tecnetico.com/wp-content/plugins/social-board/public/css/styles.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='flxmap-css'  href='https://www.tecnetico.com/wp-content/plugins/wp-flexible-map/css/styles.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/components/font-icons/iconic/css/iconic.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/components/font-icons/social-icons/css/zocial.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-elusive-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/components/font-icons/elusive/css/elusive.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-awesome-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/components/font-icons/awesome/css/awesome.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/components/font-icons/entypo/css/entypo.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-typicons-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/components/font-icons/typicons/css/typicons.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/css/bootstrap.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-root-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.tecnetico.com/wp-content/themes/sprout-child/style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.tecnetico.com/wp-content/tablepress-combined.min.css?ver=23' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tecnetico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-1750365-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_views = {"ajaxurl":"https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php","post_id":"64663"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/inc/post-views/post-views-ajax.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/fooboxV2/js/foobox.min.js?ver=2.3.2.35'></script>
<link rel='https://api.w.org/' href='https://www.tecnetico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tecnetico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tecnetico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Compra tu grabadora VHS ahora, porque a finales de julio de 2016 las dejarán de fabricar' href='https://www.tecnetico.com/electronica/compra-tu-grabadora-vhs-ahora-porque-a-finales-de-julio-de-2016-las-dejaran-de-fabricar/64656' />
<link rel='next' title='Cyberdyne se expande a los Estados Unidos, y sí, tiene que ver con robots y exoesqueletos' href='https://www.tecnetico.com/robotica/cyberdyne-se-expande-a-los-estados-unidos-y-si-tiene-que-ver-con-robots-y-exoesqueletos/64673' />
<link rel="canonical" href="https://www.tecnetico.com/conectividad/nueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas/64663" />
<link rel='shortlink' href='http://tecneti.co/64663' />
<link rel="alternate" type="application/json+oembed" href="https://www.tecnetico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tecnetico.com%2Fconectividad%2Fnueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas%2F64663" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tecnetico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tecnetico.com%2Fconectividad%2Fnueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas%2F64663&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>#mtphr-dnt-62190 H3 {margin-bottom: 0; margin-top: 0;background-color: black; color: white; padding: 4px 10px; font-size: smaller;} #mtphr-dnt-62190 .mtphr-dnt-tick-container { margin-bottom: 0; !important}</style><script type="text/javascript">/* Run FooBox (v2.3.2.35) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, rel: 'tecnetico', deeplinking : { enabled: true, prefix: "tecnetico" }, effect: 'fbx-effect-5', countMessage:'%index fotos de un total de %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"],.jig-customLink', affiliate : { enabled: false }, error: "Algo pasó que no pudimos cargar la imagen. ¿Qué? ¡Vaya usted a saber!", slideshow: { enabled:true}, social: { enabled: false }, preload:true, modalClass: "fbx-spinner-2"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".tiled-gallery").foobox($.extend(true, {}, FOOBOX.o, { alwaysInit: true }));
    $(".gallery").foobox($.extend(true, {}, FOOBOX.o, { alwaysInit: true }));
    $(".jigFooBoxConnect").foobox($.extend(true, {}, FOOBOX.o, { alwaysInit: true }));
    $(".foobox, [target=\"foobox\"]").foobox($.extend(true, {}, FOOBOX.o, { alwaysInit: true }));
    $(".wp-caption").foobox($.extend(true, {}, FOOBOX.o, { alwaysInit: true }));
    $("a:has(img[class*=wp-image-])").foobox($.extend(true, {}, FOOBOX.o, { alwaysInit: true }));

  };
}( window.FOOBOX = window.FOOBOX || {}, jQuery ));

jQuery(function() {
  //preload the foobox font
  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery(document).trigger("foobox-after-init");
  jQuery('body').on('post-load', function(){ FOOBOX.init(); }); //Work with JetPack infiniteScroll

});
</script>    <style id="pum-styles" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://www.tecnetico.com/xmlrpc.php">

<meta name="description" content="Aquí se habla tecnología...¡en español!">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- ADDED BY WVP -->
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/sprout-child/images/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/sprout-child/images/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/sprout-child/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/sprout-child/images/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/sprout-child/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/sprout-child/images/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/sprout-child/images/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/sprout-child/images/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/sprout-child/images/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/themes/sprout-child/images/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/sprout-child/images/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/themes/sprout-child/images/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/themes/sprout-child/images/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/themes/sprout-child/images/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/sprout-child/images/manifest.json">
<link rel="shortcut icon" href="/wp-content/themes/sprout-child/images/favicon.ico">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/wp-content/themes/sprout-child/images/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/themes/sprout-child/images/browserconfig.xml">
<meta name="theme-color" content="#f4ffe1">
<!-- ADDED BY WVP -->

		




<link rel="icon" sizes="192x192" href="/wp-content/themes/sprout-child/images/Chrome_for_Android-HiRes_favicon.png"> <!-- ADDED BY WVP -->

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="Tecnético">

					<meta property="og:title" content="Nueva ley obliga proveedoras de internet en Panamá a cumplir con velocidades, dar crédito por fallas">
			<meta property="og:description" content="También deberán crear y publicar indicadores de calidad, infraestructura y medición del servicio que ofrecen para mantener informados a los consumidores.">
			<meta property="og:url" content="https://www.tecnetico.com/conectividad/nueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas/64663"/>
						<meta property="og:image" content="https://www.tecnetico.com/wp-content/uploads/2016/07/Panama-ASEP-HERO.jpg" />
						
		
		<!-- End Facebook Integration -->
		<link rel="amphtml" href="https://www.tecnetico.com/conectividad/nueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas/64663/amp" /><link rel="icon" href="https://www.tecnetico.com/wp-content/uploads/2016/11/cropped-Tecnético-mascot-site-icon-800x800-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tecnetico.com/wp-content/uploads/2016/11/cropped-Tecnético-mascot-site-icon-800x800-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tecnetico.com/wp-content/uploads/2016/11/cropped-Tecnético-mascot-site-icon-800x800-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tecnetico.com/wp-content/uploads/2016/11/cropped-Tecnético-mascot-site-icon-800x800-270x270.png" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">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</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css">

</style><style type="text/css" title="dynamic-css" class="options-output">.vw-site-header-inner{padding-top:20px;padding-bottom:25px;}.vw-bg-ads-enabled .mm-page{background-repeat:repeat-y;}h1, h2, h3, h4, h5, h6, .vw-header-font,.vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,.vw-accordion-header-text,.vw-tab-title,.vw-review-item-title,.vw-pagination-load-more{font-family:Signika;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;color:#3e3e3e;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,.wf-loading .vw-review-item-title,.wf-loading .vw-pagination-load-more,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-pagination-load-more,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:1px;font-weight:400;font-style:normal;color:#000000;font-size:13px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:Raleway,Arial, Helvetica, sans-serif;font-weight:400;font-style:normal;color:#444444;font-size:17px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:25px;margin-right:0;margin-bottom:20px;margin-left:0;}.vw-menu-additional-logo img{margin-top:8px;margin-right:0;margin-bottom:10px;margin-left:10px;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar{background:#dddddd;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#b9d6a7;}.vw-menu-main-wrapper{background:#e6e6e6;}.vw-menu-location-main .main-menu-item{color:#888888;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#000000;}.vw-menu-location-main .sub-menu-link:hover{background:#b1d6a2;}.vw-site-footer{background-color:#e5e5e5;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title{color:#000000;}.vw-site-footer-sidebars{color:#383838;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style>		<!-- End WP Header -->

	</head>
	<body id="site-top" class="single single-post postid-64663 single-format-standard vw-site-enable-sticky-menu vw-site-layout-full-width vw-post-layout-full-width">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

            <!--div id="notifications" class="livestreamnotification">
                <div style="min-height: 30px; padding: 5px 0;">
                    <span class="iw-title" style="font-size: 18px;">¡HOY! Desde las 7:30pm</span>&nbsp;&nbsp;Primer encuentro de seguidores y lectores<span style="position: relative; top: -1px;"></span>
                <a href="/comunicados/primer-encuentro-de-lectores-y-seguidores-de-tecnetico/63061" style="text-decoration: none;"><span class="vw-button vw-button-green" style="padding: 0px 5px; margin-left: 8px; height: 20px; "><span style="position: relative; top: -3px;">&nbsp;MÁS INFORMACIÓN&nbsp;</span></a></span>
                </div>
            </div -->
            <!-- script>
                jQuery(window).load(function ()
                    {
                        jQuery("#notifications").delay( 3500 ).animate({height: jQuery("#notifications").get(0).scrollHeight},"slow");
                    });
                jQuery(window).on("orientationchange",function(event)
                    {
                        jQuery("#notifications").animate({height: jQuery("#notifications").get(0).scrollHeight},"slow");
                    });
            </script -->


			
			<!-- Top Bar -->
<div class="vw-top-bar">

	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-inner">

					<div class="vw-top-bar-left">
						<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-menu-de-cabecera" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-61973 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link main-menu-link"><span>Shows</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-62398 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/envivo" class="menu-link sub-menu-link"><span>En Vivo / En Directo</span></a></li>
	<li class="nav-menu-item-62075 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/resuelveme" class="menu-link sub-menu-link"><span>¡Resuélveme Tecnético!</span></a></li>
</ul>
</li>
<li class="nav-menu-item-62399 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/videos" class="menu-link main-menu-link"><span>Vídeos</span></a></li>
<li class="nav-menu-item-62400 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/podcast" class="menu-link main-menu-link"><span>Podcasts</span></a></li>
<li class="nav-menu-item-63202 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/todoslosposts" class="menu-link main-menu-link"><span>Todos los &#8220;posts&#8221;</span></a></li>
<li class="nav-menu-item-62079 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/anunciate" class="menu-link main-menu-link"><span>Publicidad / promociones / auspicios</span></a></li>
<li class="nav-menu-item-61976 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="#" class="menu-link main-menu-link"><span>Contáctanos</span></a></li>
</ul></nav>
<!-- End Top Menu -->					</div>
					
					<div class="vw-top-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/tecnetico" target="_blank" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/+tecnetico" target="_blank" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="http://www.instagram.com/tecnetico" target="_blank" title="Instagram"><i class="vw-icon icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="http://www.linkedin.com/company/tecnetico" target="_blank" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="https://www.tecnetico.com/feed" target="_blank" title="RSS"><i class="vw-icon icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://www.twitter.com/tecnetico" target="_blank" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/user/tecnetico?sub_confirmation=1" target="_blank" title="Youtube"><i class="vw-icon icon-social-youtube"></i></a></span>
								<span class="vw-instant-search-buton main-menu-item">
			<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
							</div>

				</div>
			</div>
		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header-style-left-logo clearfix"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<!-- Logo -->
<div class="vw-logo-wrapper vw-has-logo">
	
	<a class="vw-logo-link" href="https://www.tecnetico.com"  itemprop="url" >
		
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
							<img class="vw-logo-2x" src="https://www.tecnetico.com/wp-content/uploads/2015/07/Tecnetico_logo-RETINA-32.png" width="320" height="59" alt="Tecnético"  itemprop="image" >
			
			<img class="vw-logo" src="https://www.tecnetico.com/wp-content/uploads/2015/07/Tecnetico_logo-32.png" width="320" height="59" alt="Tecnético"  itemprop="image" >

			</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>
				
					<div class="vw-header-ads-wrapper">

		<div class="vw-header-ads-leader-board visible-md visible-lg visible-xs visible-sm visible-md visible-lg vw-single-header-ads">
		<!DOCTYPE html>
<div class="g g-13"><div class="g-single a-49"><a class="gofollow" data-track="NDksMTMsMSw2MA==" href="http://online.nuc.edu/ms/tecnetico/" target="_blank"><img src="https://www.tecnetico.com/wp-content/ads/Display-Mercadeo-Digital-728.jpg"></a></div></div>	</div>
	
	
</div>				</div>
			</div>
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper is-not-sticky"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				
				<div class=" vw-menu-main-inner">

					<ul id="menu-menu-principal-version-2" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-62325 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://www.tecnetico.com/" class="menu-link main-menu-link"  itemprop="url"  ><span><i style="position: relative; top: -1;" class="vw-icon icon-typicons-home"></i></span></a></li>
<li class="nav-menu-item-62381 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children vw-mega-menu-type-classic"><a  class="menu-link main-menu-link"  itemprop="url"  ><span>Temas</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-62882 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/vidadiaria" class="menu-link sub-menu-link"  itemprop="url"  ><span><i style="position: relative; top: -1;" class="vw-icon icon-elusive-adult icon-for-menu"></i> Vida Diaria</span></a></li>
	<li class="nav-menu-item-62888 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/educacion" class="menu-link sub-menu-link"  itemprop="url"  ><span><i style="position: relative; top: -1;" class="vw-icon icon-entypo-book icon-for-menu"></i> Educación</span></a></li>
	<li class="nav-menu-item-62890 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/trabajo" class="menu-link sub-menu-link"  itemprop="url"  ><span><i style="position: relative; top: -1;" class="vw-icon icon-typicons-chart icon-for-menu"></i> Trabajo</span></a></li>
	<li class="nav-menu-item-62896 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/diversion" class="menu-link sub-menu-link"  itemprop="url"  ><span><i style="position: relative; top: -1;" class="vw-icon icon-awesome-gamepad icon-for-menu"></i> Diversión</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-62343 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children vw-mega-menu-type-links-4-cols"><a  class="menu-link main-menu-link"  itemprop="url"  ><span>Categorías</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-62344 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#" class="menu-link sub-menu-link"  itemprop="url"  ><span>A-C</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-62348 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/apps" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-tablet icon-for-menu"></i>APPS</span></a></li>
		<li class="nav-menu-item-62349 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/audio" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-volume-up icon-for-menu"></i> AUDIO</span></a></li>
		<li class="nav-menu-item-62350 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/autos" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-cab  icon-for-menu"></i> AUTOS/TRANSPORTACIÓN</span></a></li>
		<li class="nav-menu-item-62351 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/camaras" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-camera icon-for-menu"></i> CÁMARAS</span></a></li>
		<li class="nav-menu-item-62352 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/computadoras" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-desktop icon-for-menu"></i> COMPUTADORAS</span></a></li>
		<li class="nav-menu-item-62354 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.tecnetico.com/category/conectividad" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-signal icon-for-menu"></i> CONECTIVIDAD</span></a></li>
		<li class="nav-menu-item-62380 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/contenidos" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-play-circled2 icon-for-menu"></i> CONTENIDOS</span></a></li>
		<li class="nav-menu-item-62357 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/curiosidades" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-magic icon-for-menu"></i> CURIOSIDADES</span></a></li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-62345 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#" class="menu-link sub-menu-link"  itemprop="url"  ><span>E-M</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-62358 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/educacion" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-language icon-for-menu"></i>EDUCACIÓN</span></a></li>
		<li class="nav-menu-item-62359 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/electronica" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-flash icon-for-menu"></i>ELECTRÓNICA</span></a></li>
		<li class="nav-menu-item-62360 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/electrodomesticos" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-off icon-for-menu"></i>ELECTRODOMÉSTICOS</span></a></li>
		<li class="nav-menu-item-62362 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/futuro" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-fast-fw icon-for-menu"></i>FUTURO</span></a></li>
		<li class="nav-menu-item-62363 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/gadgets" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-gauge icon-for-menu"></i>GADGETS</span></a></li>
		<li class="nav-menu-item-62364 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/gaming" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-gamepad icon-for-menu"></i>GAMING (VIDEOJUEGOS)</span></a></li>
		<li class="nav-menu-item-62366 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/internet" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-entypo-network icon-for-menu"></i>INTERNET</span></a></li>
		<li class="nav-menu-item-62367 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/moviles" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-mobile icon-for-menu"></i>MÓVILES</span></a></li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-62346 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#" class="menu-link sub-menu-link"  itemprop="url"  ><span>N-S</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-62368 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/negocios" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-entypo-briefcase icon-for-menu"></i>NEGOCIOS</span></a></li>
		<li class="nav-menu-item-62371 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/redessociales" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-iconic-share icon-for-menu"></i>REDES SOCIALES</span></a></li>
		<li class="nav-menu-item-62373 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/robotica" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-cog-alt icon-for-menu"></i>ROBÓTICA</span></a></li>
		<li class="nav-menu-item-62374 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/salud" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-elusive-universal-access icon-for-menu"></i>SALUD/MEDICINA</span></a></li>
		<li class="nav-menu-item-62375 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/seguridad" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-lock icon-for-menu"></i>SEGURIDAD/PRIVACIDAD</span></a></li>
		<li class="nav-menu-item-62376 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/software" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-folder-open icon-for-menu"></i>SOFTWARE</span></a></li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-62347 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#" class="menu-link sub-menu-link"  itemprop="url"  ><span>T-W</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-62377 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/televisores" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-entypo-monitor icon-for-menu"></i>TELEVISORES Y MONITORES</span></a></li>
		<li class="nav-menu-item-62379 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/wearables" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-typicons-wristwatch icon-for-menu"></i>WEARABLES</span></a></li>
	</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="nav-menu-item-62342 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children vw-mega-menu-type-classic"><a  class="menu-link main-menu-link"  itemprop="url"  ><span>Aprende</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-62331 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/tutoriales" class="menu-link sub-menu-link"  itemprop="url"  ><span>Guías y tutoriales</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-62341 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children vw-mega-menu-type-classic"><a  class="menu-link main-menu-link"  itemprop="url"  ><span>Shows</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-62329 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/envivo" class="menu-link sub-menu-link"  itemprop="url"  ><span>En Vivo / En Directo</span></a></li>
	<li class="nav-menu-item-62328 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/resuelveme" class="menu-link sub-menu-link"  itemprop="url"  ><span>¡Resuélveme Tecnético!</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-62337 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children vw-mega-menu-type-links-4-cols"><a  class="menu-link main-menu-link"  itemprop="url"  ><span>Segmentos en otros medios</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-62338 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#" class="menu-link sub-menu-link"  itemprop="url"  ><span>Televisión</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-62389 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/cnnenespanol" class="menu-link sub-menu-link"  itemprop="url"  ><span><img src="/wp-content/uploads/2015/07/CNNEE-menu_logo.png" height="55" width="37" alt="CNN En Español" ><span style="padding-left: 10px;"> CNN En Español</span></span></a></li>
		<li class="nav-menu-item-62334 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/telemundo" class="menu-link sub-menu-link"  itemprop="url"  ><span><img src="/wp-content/uploads/2015/07/Telemundo-menu_logo.png" height="47" width="37" alt="Telemundo" ><span style="padding-left: 10px;"> Telemundo</span></span></a></li>
		<li class="nav-menu-item-62335 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/univision" class="menu-link sub-menu-link"  itemprop="url"  ><span><img src="/wp-content/uploads/2015/07/Univision-menu_logo.png" height="43" width="37" alt="Univisión Puerto Rico" ><span style="padding-left: 10px;"> Univisión Puerto Rico</span></span></a></li>
		<li class="nav-menu-item-62333 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/tv" class="menu-link sub-menu-link"  itemprop="url"  ><span>T O D O S</span></a></li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-62339 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#" class="menu-link sub-menu-link"  itemprop="url"  ><span>Radio</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-62326 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/wado1280" class="menu-link sub-menu-link"  itemprop="url"  ><span>&#8220;El Palo de la Tarde con Coco Cabrera&#8221; por WADO 1280 AM</span></a></li>
		<li class="nav-menu-item-63530 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/adrianramiguez" class="menu-link sub-menu-link"  itemprop="url"  ><span>Adrián Ramíguez en Planeta 94.7 FM</span></a></li>
	</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="nav-menu-item-62336 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://www.tecnetico.com/videos" class="menu-link main-menu-link"  itemprop="url"  ><span>Vídeos</span></a></li>
<li class="nav-menu-item-62332 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://www.tecnetico.com/podcast" class="menu-link main-menu-link"  itemprop="url"  ><span>Podcasts</span></a></li>
 <li class="vw-menu-additional-logo"><a href="https://www.tecnetico.com"><img class="animated" src="https://www.tecnetico.com/wp-content/uploads/2015/05/Logo-Tecnético-sin-punto-com-transparent-small-v4.png" height="33" width="116" alt="Tecnético"></a></li>		<span class="vw-instant-search-buton main-menu-item">
			<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</ul>				</div>

			</div>
		</div>
	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-para-moviles" class="vw-menu-location-mobile"><li class="nav-menu-item-64944 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/" class="menu-link main-menu-link"><span><i style="position: relative; top: -1;" class="vw-icon icon-typicons-home"></i></span></a></li>
<li class="nav-menu-item-64985 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/todoslosposts" class="menu-link main-menu-link"><span>TODOS LOS &#8220;POSTS&#8221;</span></a></li>
<li class="nav-menu-item-62081 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><span>TEMAS</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-64945 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/vidadiaria" class="menu-link sub-menu-link"><span><i style="position: relative; top: -1;" class="vw-icon icon-elusive-adult icon-for-menu"></i> Vida Diaria</span></a></li>
	<li class="nav-menu-item-64946 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/educacion" class="menu-link sub-menu-link"><span><i style="position: relative; top: -1;" class="vw-icon icon-entypo-book icon-for-menu"></i> Educación</span></a></li>
	<li class="nav-menu-item-64947 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/trabajo" class="menu-link sub-menu-link"><span><i style="position: relative; top: -1;" class="vw-icon icon-typicons-chart icon-for-menu"></i> Trabajo</span></a></li>
	<li class="nav-menu-item-64948 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/diversion" class="menu-link sub-menu-link"><span><i style="position: relative; top: -1;" class="vw-icon icon-awesome-gamepad icon-for-menu"></i> Diversión</span></a></li>
</ul>
</li>
<li class="nav-menu-item-64949 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><span>Categorías</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-64950 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link"><span>A-C</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-64951 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/apps" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-tablet icon-for-menu"></i>APPS</span></a></li>
		<li class="nav-menu-item-64952 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/audio" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-volume-up icon-for-menu"></i> AUDIO</span></a></li>
		<li class="nav-menu-item-64953 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/autos" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-cab  icon-for-menu"></i> AUTOS/TRANSPORTACIÓN</span></a></li>
		<li class="nav-menu-item-64954 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/camaras" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-camera icon-for-menu"></i> CÁMARAS</span></a></li>
		<li class="nav-menu-item-64955 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/computadoras" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-desktop icon-for-menu"></i> COMPUTADORAS</span></a></li>
		<li class="nav-menu-item-64956 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tecnetico.com/category/conectividad" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-signal icon-for-menu"></i> CONECTIVIDAD</span></a></li>
		<li class="nav-menu-item-64957 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/contenidos" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-play-circled2 icon-for-menu"></i> CONTENIDOS</span></a></li>
		<li class="nav-menu-item-64958 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/curiosidades" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-magic icon-for-menu"></i> CURIOSIDADES</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-64959 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link"><span>E-M</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-64960 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/educacion" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-language icon-for-menu"></i>EDUCACIÓN</span></a></li>
		<li class="nav-menu-item-64961 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/electronica" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-flash icon-for-menu"></i>ELECTRÓNICA</span></a></li>
		<li class="nav-menu-item-64962 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/electrodomesticos" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-off icon-for-menu"></i>ELECTRODOMÉSTICOS</span></a></li>
		<li class="nav-menu-item-64963 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/futuro" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-fast-fw icon-for-menu"></i>FUTURO</span></a></li>
		<li class="nav-menu-item-64964 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/gadgets" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-gauge icon-for-menu"></i>GADGETS</span></a></li>
		<li class="nav-menu-item-64965 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/gaming" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-gamepad icon-for-menu"></i>GAMING (VIDEOJUEGOS)</span></a></li>
		<li class="nav-menu-item-64966 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/internet" class="menu-link sub-menu-link"><span><i class="vw-icon icon-entypo-network icon-for-menu"></i>INTERNET</span></a></li>
		<li class="nav-menu-item-64967 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/moviles" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-mobile icon-for-menu"></i>MÓVILES</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-64968 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link"><span>N-S</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-64969 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/negocios" class="menu-link sub-menu-link"><span><i class="vw-icon icon-entypo-briefcase icon-for-menu"></i>NEGOCIOS</span></a></li>
		<li class="nav-menu-item-64970 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/redessociales" class="menu-link sub-menu-link"><span><i class="vw-icon icon-iconic-share icon-for-menu"></i>REDES SOCIALES</span></a></li>
		<li class="nav-menu-item-64971 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/robotica" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-cog-alt icon-for-menu"></i>ROBÓTICA</span></a></li>
		<li class="nav-menu-item-64972 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/salud" class="menu-link sub-menu-link"><span><i class="vw-icon icon-elusive-universal-access icon-for-menu"></i>SALUD/MEDICINA</span></a></li>
		<li class="nav-menu-item-64973 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/seguridad" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-lock icon-for-menu"></i>SEGURIDAD/PRIVACIDAD</span></a></li>
		<li class="nav-menu-item-64974 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/software" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-folder-open icon-for-menu"></i>SOFTWARE</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-64975 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link"><span>T-W</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-64976 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/televisores" class="menu-link sub-menu-link"><span><i class="vw-icon icon-entypo-monitor icon-for-menu"></i>TELEVISORES Y MONITORES</span></a></li>
		<li class="nav-menu-item-64977 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/wearables" class="menu-link sub-menu-link"><span><i class="vw-icon icon-typicons-wristwatch icon-for-menu"></i>WEARABLES</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="nav-menu-item-64978 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><span>APRENDE</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-64979 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/tutoriales" class="menu-link sub-menu-link"><span>Guías y tutoriales</span></a></li>
</ul>
</li>
<li class="nav-menu-item-64980 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><span>SHOWS</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-64981 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/resuelveme" class="menu-link sub-menu-link"><span>¡Resuélveme Tecnético!</span></a></li>
	<li class="nav-menu-item-64982 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/envivo" class="menu-link sub-menu-link"><span>En Vivo / En Directo</span></a></li>
</ul>
</li>
<li class="nav-menu-item-64983 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link main-menu-link"><span>SEGMENTOS EN OTROS MEDIOS</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-64984 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link"><span>Televisión</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-64986 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/cnnenespanol" class="menu-link sub-menu-link"><span><img src="/wp-content/uploads/2015/07/CNNEE-menu_logo.png" height="55" width="37" alt="CNN En Español" ><span style="padding-left: 10px;"> CNN En Español</span></span></a></li>
		<li class="nav-menu-item-64987 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/telemundo" class="menu-link sub-menu-link"><span><img src="/wp-content/uploads/2015/07/Telemundo-menu_logo.png" height="47" width="37" alt="Telemundo" ><span style="padding-left: 10px;"> Telemundo</span></span></a></li>
		<li class="nav-menu-item-64988 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/univision" class="menu-link sub-menu-link"><span><img src="/wp-content/uploads/2015/07/Univision-menu_logo.png" height="43" width="37" alt="Univisión Puerto Rico" ><span style="padding-left: 10px;"> Univisión Puerto Rico</span></span></a></li>
		<li class="nav-menu-item-64989 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="#" class="menu-link sub-menu-link"><span>TODOS</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-64990 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link"><span>Radio</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-64991 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/wado1280" class="menu-link sub-menu-link"><span>&#8220;El Palo de la Tarde con Coco Cabrera&#8221; por WADO 1280 AM</span></a></li>
		<li class="nav-menu-item-64992 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/adrianramiguez" class="menu-link sub-menu-link"><span>Adrián Ramíguez en Planeta 94.7 FM</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="nav-menu-item-64994 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/videos" class="menu-link main-menu-link"><span>VÍDEOS</span></a></li>
<li class="nav-menu-item-64993 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/podcast" class="menu-link main-menu-link"><span>PODCAST</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu --></header>
<!-- End Site Header : Left Logo -->
			
			            <!--div style="background: #BFCFFF;">
                <div class="container" style="height: auto; background: #BFCFFF; padding: 5px 0;">
                    <div class="vw-header-ads-wrapper" style="margin-top: 0px;">
						<div class="vw-header-ads-leader-board visible-md visible-lg ">
							<img src="/wp-content/universalimages/CES/CES2016_DataMambo-ad-728x90.jpg" width="728" height="90" alt="Lo nuevo en tecnología para el consumidor, CES desde Las Vegas - cobertura presentada por Data Mambo">
						</div>

						<div class="vw-header-ads-banner visible-xs visible-sm ">
							<img src="/wp-content/universalimages/CES/CES2016_DataMambo-ad-468x60.jpg" width="468" height="60" alt="Lo nuevo en tecnología para el consumidor, CES desde Las Vegas - cobertura presentada por Data Mambo">
						</div>
					</div>
                </div>
			</div -->

<div class="vw-page-title-section vw-has-no-background clearfix">
	        <div class="vw-page-title-section-overlay">
    		<div class="container">
			<div class="row">
				<div class="col-sm-12">
								<div class="vw-page-title-section-inner">
						
						<div class="vw-page-title-box clearfix">

							
								<div class="vw-page-title-box-inner">
									<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-9353" href="https://www.tecnetico.com/category/conectividad" title="Accede todas las entradas o posts de CONECTIVIDAD" rel="category">CONECTIVIDAD</a></div>									<h1 class="vw-page-title">Nueva ley obliga proveedoras de internet en Panamá a cumplir con velocidades, dar crédito por fallas</h1>

																			<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >

			<a class="vw-author-avatar" href="https://www.tecnetico.com/author/wilton" title="Entradas o posts por Wilton Vargas"><img itemprop="image" alt='Wilton Vargas' src='https://secure.gravatar.com/avatar/ae8af6fdfc191b26e66d133379131a24?s=25&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae8af6fdfc191b26e66d133379131a24?s=50&amp;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /></a>
			
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Accede todas las entradas o posts por Wilton Vargas" rel="author"  itemprop="name" >Wilton Vargas</a>

			
		</span>

		<span class="vw-post-meta-separator">&middot;</span>

		<a href="https://www.tecnetico.com/conectividad/nueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas/64663" class="vw-post-date updated" title="Enlace permanente (&quot;permalink&quot;) a Nueva ley obliga proveedoras de internet en Panamá a cumplir con velocidades, dar crédito por fallas" rel="bookmark"><i class="icon-entypo-clock"></i><time  itemprop="datePublished"  datetime="2016-07-22T19:11:16+00:00">22 de July de 2016 | 7:11 pm</time></a>
	</div>

	<div class="vw-post-meta-icons">

				<a class="vw-post-meta-icon vw-post-comment-count" href="https://www.tecnetico.com/conectividad/nueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas/64663#comments" title="Comentarios">
			<i class="vw-icon icon-iconic-comment-alt2"></i> 6		</a>
		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-64663" data-post-id="64663" title="Likes o &quot;me gusta&quot;"><i class="vw-icon icon-iconic-heart"></i><span class="vw-post-likes-number">2</span></a>


				<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog" title="Veces que ha sido compartido o &quot;shared&quot;">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-post-share-number">10</span>
		</a>
		
	</div>
</div>																	</div>

												
							   								<div class="vw-page-title-divider"></div>
                            
						</div>
					</div>
				</div>

			</div>
		</div>

	</div>
</div>


<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main">

				
					
											<article class="vw-main-post clearfix post-64663 post type-post status-publish format-standard has-post-thumbnail hentry category-conectividad tag-acceso-a-internet tag-autoridda-nacional-de-los-servicios-publicos tag-leyes tag-panama"  itemscope itemtype="http://schema.org/Article" >

							<span class="author vcard hidden"><span class="fn">Wilton Vargas</span></span>
							<span class="updated hidden">2016-07-22</span>
							<meta itemprop="headline" content="Nueva ley obliga proveedoras de internet en Panamá a cumplir con velocidades, dar crédito por fallas"/>							<meta itemprop="datePublished" content="2016-07-22T19:11:16+00:00"/>							<meta itemprop="image" content="https://www.tecnetico.com/wp-content/uploads/2016/07/Panama-ASEP-HERO.jpg"/>						
							
							<div class="vw-post-content clearfix"  itemprop="articleBody" ><p>¿Está lento tu servicio de acceso a internet ? ¿Es como el viento que &#8220;va y viene&#8221;? ¿Has estado horas y hasta días sin poder conectarte? Con lo necesario que el acceso a internet es hoy día, este tipo de incidentes no se debería quedar sin castigo o consecuencia.</p>
<p>Desafortunadamente para muchos, la impunidad es la orden del día. Tu reclamas y es como si estuviéses hablando con una pared. No hay mejoras, nadie hace nada, y el <em>status quo</em> sigue tal cual.</p>
<p>Pero no en Panamá.</p>
<p>El gobierno de ese país, mediante una agencia conocida como Autoridad Nacional de los Servicios Públicos (ASEP), <a href="http://www.asep.gob.pa/index.php?option=com_content&amp;view=article&amp;id=781:aprueban-normas-para-prestacion-de-servicio-de-internet-para-uso-publico&amp;catid=1:noticias-nuevas&amp;Itemid=264" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.asep.gob.pa/index.php?option=com_content&amp;view=article&amp;id=781:aprueban-normas-para-prestacion-de-servicio-de-internet-para-uso-publico&amp;catid=1:noticias-nuevas&amp;Itemid=264', 'consiguió aprobar una ley']);" target="_blank">consiguió aprobar una ley</a> que muy bien podría ser un ejemplo a seguir para cualquier jurisdicción a la que realmente le importen sus constituyentes.</p>
<p><a href="http://www.asep.gob.pa/www/pdf/anno_10130_telco.pdf" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.asep.gob.pa/www/pdf/anno_10130_telco.pdf', 'La resolución AN No. 10130-Telco del 5 de junio de 2016']);" target="_blank">La resolución AN No. 10130-Telco del 5 de junio de 2016</a> de ASEP, y publicada justo un mes más tarde, surge como respuesta a lo que la agencia determinó estaba &#8220;afectando los derechos de clientes y usuarios&#8221;. En específico, ASEP señaló retrasos en la instalación, falta de disponibilidad e interrupción como parte de los agravios.</p>
<figure id="attachment_64664" style="width: 739px" class="wp-caption aligncenter"><a href="https://www.tecnetico.com/wp-content/uploads/2016/07/021.jpg"><img class="size-medium wp-image-64664" src="https://www.tecnetico.com/wp-content/uploads/2016/07/021-749x375.jpg" alt="Aviso de ASEP (Panamá) sobre nueva norma de prestación de servicios de internet que claramente establece que las proveedoras deben cumplir con la velocidad de acceso contratada, entre otros parámetros. (imagen: ASEP)" width="749" height="375" srcset="https://www.tecnetico.com/wp-content/uploads/2016/07/021-749x375.jpg 749w, https://www.tecnetico.com/wp-content/uploads/2016/07/021-768x384.jpg 768w, https://www.tecnetico.com/wp-content/uploads/2016/07/021-360x180.jpg 360w, https://www.tecnetico.com/wp-content/uploads/2016/07/021-750x375.jpg 750w, https://www.tecnetico.com/wp-content/uploads/2016/07/021.jpg 1500w" sizes="(max-width: 749px) 100vw, 749px" /></a><figcaption class="wp-caption-text">Aviso de ASEP (Panamá) sobre nueva norma de prestación de servicios de internet que claramente establece que las proveedoras deben cumplir con la velocidad de acceso contratada, entre otros parámetros. (imagen: ASEP)</figcaption></figure>
<p>A raíz de esto, las empresas proveedoras tienen un período de seis, meses comenzando en la fecha de publicación de la resolución, para que tomen las medidas necesarias que habrán de atender las deficiencias señaladas. Esto incluye la creación y publicación indicadores de calidad, infraestructura y medición. Por otra parte está la atención y reparación de fallas del sistema, interrupción del servicio, así como la creación de una herramienta de verificación y subsiguiente suministro de información.<div class="g g-10"><div class="g-single a-39"><div style="text-align: center; font-size: x-small; margin-bottom: 10px;">ANUNCIO</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post injection (shown after 5th. paragraph) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9025541177730634"
     data-ad-slot="8354859578"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><hr style="margin-bottom: 0;" /></div></div></p>
<p>Además, la resolución advierte que los contratos deberán ser revisados para reflejar lo ordenado y sometidos a ASEP para revisión en un plazo de 90 días a partir del 5 de julio.</p>
<p>Una vez concluya el período de seis meses (enero de 2017), lo establecido en la resolución entrará en vigor.</p>
<h2>CRÉDITO MENSUAL FIJO Y LA VELOCIDAD QUE PROMETIERON</h2>
<p>Todas estas medidas suenan fantásticas, pero tal vez las que más llaman la atención lo son el establecimiento de una acreditación o crédito a la cuenta mensual fijo aplicables tanto al servicio de internet como a cargos relacionados y el que se cumpla con las velocidades y capacidades que prometen.</p>
<figure id="attachment_64665" style="width: 739px" class="wp-caption aligncenter"><a href="https://www.tecnetico.com/wp-content/uploads/2016/07/011.jpg"><img class="size-medium wp-image-64665" src="https://www.tecnetico.com/wp-content/uploads/2016/07/011-749x375.jpg" alt="En este aviso de ASEP acerca de la resolución AN No. 10130-TELCO, la agencia gubernamental comunica el nuevo beneficio que recibirán los suscriptores en caso de fallas en el servicio de acceso a internet (imagen: ASEP)" width="749" height="375" srcset="https://www.tecnetico.com/wp-content/uploads/2016/07/011-749x375.jpg 749w, https://www.tecnetico.com/wp-content/uploads/2016/07/011-768x384.jpg 768w, https://www.tecnetico.com/wp-content/uploads/2016/07/011-360x180.jpg 360w, https://www.tecnetico.com/wp-content/uploads/2016/07/011-750x375.jpg 750w, https://www.tecnetico.com/wp-content/uploads/2016/07/011.jpg 1500w" sizes="(max-width: 749px) 100vw, 749px" /></a><figcaption class="wp-caption-text">En este aviso de ASEP acerca de la resolución AN No. 10130-TELCO, la agencia gubernamental comunica el nuevo beneficio que recibirán los suscriptores en caso de fallas en el servicio de acceso a internet (imagen: ASEP)</figcaption></figure>
<p>Este crédito aplica cuando un cliente confronte interrupciones temporales del servicio durante un perído de facturación, y que estas interrpuciones no sean causadas por el cliente. El crédito en cuestión será prorrateado por el tiempo que dure la interrupción y en la factura deberá constar la fecha y duración de la interrupción, así como el cálculo del crédito aplicado.</p>
<p>Por otro lado está la norma que establece que los proveedores deberán cumplir con las capacidades y velocidades que prometen. ¿Me vendiste 10 megabits por segundo? Pues eso tienen que proveer. Ni más ni menos.</p>
<h2>EL GOBIERNO ESCUCHÓ A LOS CONSUMIDORES&#8230;Y A LOS PROVEEDORES TAMBIÉN</h2>
<p>Esta resolución es resultado de un proceso de consulta donde se escuchó tanto a concesionarios del servicio. Otra de las normas incluidas lo es el respeto a lo que se conoce como &#8220;neutralidad de la red&#8221;. Esto significa que se deberá dar trato igualitario y no discriminatorio entre los usuarios para asegurar la calidad y suministro de información.</p>
<p>En Panamá algunos proveedores de acceso a internet de banda ancha fija lo son <a href="https://www.cableonda.com/residencial/internet/internet" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.cableonda.com/residencial/internet/internet', 'Cable Onda']);" target="_blank">Cable Onda</a> y <a href="http://www.cwpanama.com/internet/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.cwpanama.com/internet/', 'Cable &amp; Wireless']);" target="_blank">Cable &amp; Wireless</a>. En telefonía móvil, el mercado de este país centroamericano cuenta con <a href="http://www.digicelpanama.com/es/phones" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.digicelpanama.com/es/phones', 'Digicel']);" target="_blank">Digicel</a>, <a href="http://www.claro.com.pa/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.claro.com.pa/', 'Claro']);" target="_blank">Claro</a> y <a href="http://www.movistar.com.pa/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.movistar.com.pa/', 'Movistar']);" target="_blank">Movistar</a>.</p>
<p>¿Te gustaría que el gobierno donde vives legislara de la misma forma? Comparte tu sentir en los comentarios.</p>
</p></p></div>

							
							<div class="vw-tag-links"><span class="vw-tag-links-title">Etiquetas/tags:</span><a href="https://www.tecnetico.com/tag/acceso-a-internet" rel="tag">acceso a internet</a><a href="https://www.tecnetico.com/tag/autoridda-nacional-de-los-servicios-publicos" rel="tag">Autoridda Nacional de los Servicios Públicos</a><a href="https://www.tecnetico.com/tag/leyes" rel="tag">leyes</a><a href="https://www.tecnetico.com/tag/panama" rel="tag">Panamá</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >

	<h3 class="vw-about-author-title"><span>El autor</span></h3>

	<a class="vw-author-avatar" href="https://www.tecnetico.com/author/wilton" title="Entradas o posts por Wilton Vargas"><img itemprop="image" alt='Wilton Vargas' src='https://secure.gravatar.com/avatar/ae8af6fdfc191b26e66d133379131a24?s=110&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae8af6fdfc191b26e66d133379131a24?s=220&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
	<div class="vw-about-author-info">
		<h3 class="vw-author-name"  itemprop="name" >Wilton Vargas</h3>
		<p class="vw-author-bio"  itemprop="description" >Wilton es una personalidad multi-mediática conocida internacionalmente con más de 25 años de experiencia en la industria de la tecnología para el consumidor, internet y campos relacionados. Ha sido objeto de varios reconocimientos, incluyendo el premio Top Outstanding Young People (TOYP) de la Junior Chamber International.</p>

		<div class="vw-author-socials">
					<a class="vw-icon-social " rel="author" href="http://www.twitter.com/wiltonv" title="Twitter" target="_blank"  itemprop="url" >
			<i class="icon-social-twitter icon-small"></i>
		</a>
				<a class="vw-icon-social " rel="author" href="http://www.facebook.com/wiltonv" title="Facebook" target="_blank"  itemprop="url" >
			<i class="icon-social-facebook icon-small"></i>
		</a>
				<a class="vw-icon-social " rel="author" href="http://www.google.com/wiltonv" title="Google+" target="_blank"  itemprop="url" >
			<i class="icon-social-gplus icon-small"></i>
		</a>
				<a class="vw-icon-social " rel="author" href="http://wilton@tecnetico.com" title="Email" target="_blank"  itemprop="url" >
			<i class="icon-social-email icon-small"></i>
		</a>
				<a class="vw-icon-social " rel="author" href="http://www.tecnetico.com" title="Sitio web (&quot;website&quot;)" target="_blank"  itemprop="url" >
			<i class="icon-iconic-home icon-small"></i>
		</a>
				</div>
	</div>
	<div class="clearfix"></div>
</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title"><span><span>6</span> comentarios</span></h3>
	
		
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
	
		<ol class="commentlist clearfix">
			
		<li class="comment even thread-even depth-1" id="li-comment-135214">
			<div id="comment-135214" class="comment-body clearfix"> 

				<img alt='' src='https://secure.gravatar.com/avatar/bc6f9f6ccaed37f28343b6338a3f7ba2?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/bc6f9f6ccaed37f28343b6338a3f7ba2?s=200&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />
				<div class="comment-text">

					<div class="author">
						<div class="author-name vw-header-font">Larry</div>
						<div class="date">
							21 de January de 2017 | 8:30 pm a las 8:30 pm							 &mdash; <a rel='nofollow' class='comment-reply-link' href='https://www.tecnetico.com/conectividad/nueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas/64663?replytocom=135214#respond' onclick='return addComment.moveForm( "comment-135214", "135214", "respond", "64663" )' aria-label='Reply to Larry'>Reply</a>						</div>  
					</div>

					<div class="text"><p>Movistar is now giving me the speed it advertised and no more interrupted service, BUT, they are now shorting me on the data time I buy. I&#8217;m supposed to get a full gigabyte and they cut me off at 850 megs now,</p>
</div>

					
				</div>

			</div>
		</li><!-- #comment-## -->

		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-106553">
			<div id="comment-106553" class="comment-body clearfix"> 

				<img alt='' src='https://secure.gravatar.com/avatar/c1b59ac63c53838207f8f0331f05e914?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/c1b59ac63c53838207f8f0331f05e914?s=200&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />
				<div class="comment-text">

					<div class="author">
						<div class="author-name vw-header-font">FLACGuy</div>
						<div class="date">
							10 de August de 2016 | 4:47 pm a las 4:47 pm							 &mdash; <a rel='nofollow' class='comment-reply-link' href='https://www.tecnetico.com/conectividad/nueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas/64663?replytocom=106553#respond' onclick='return addComment.moveForm( "comment-106553", "106553", "respond", "64663" )' aria-label='Reply to FLACGuy'>Reply</a>						</div>  
					</div>

					<div class="text"><p>Sigan comprando cajitas Roku. Mach TV, MS8 Pro, y sus equivalentes que ya mismo se les va a acabar el guiso cuando las bloqueen. Todos esos servicios son canales pirateados.</p>
</div>

					
				</div>

			</div>
		</li><!-- #comment-## -->

		<li class="comment even thread-even depth-1" id="li-comment-106211">
			<div id="comment-106211" class="comment-body clearfix"> 

				<img alt='' src='https://secure.gravatar.com/avatar/fe9db37037abaa827286e4bda715c651?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe9db37037abaa827286e4bda715c651?s=200&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />
				<div class="comment-text">

					<div class="author">
						<div class="author-name vw-header-font"><a href='http://libertypr.com' rel='external nofollow' class='url'>joito</a></div>
						<div class="date">
							1 de August de 2016 | 3:42 pm a las 3:42 pm							 &mdash; <a rel='nofollow' class='comment-reply-link' href='https://www.tecnetico.com/conectividad/nueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas/64663?replytocom=106211#respond' onclick='return addComment.moveForm( "comment-106211", "106211", "respond", "64663" )' aria-label='Reply to joito'>Reply</a>						</div>  
					</div>

					<div class="text"><p>En Puerto Rico liberty tiene un abuso llamas por problemas y siempre dicen que estan dando mantenimiento al sistema. si no te comunicas directo con el servicio al cliente cada dia que tengas problemas o sea casi todos los dias y le indicas que quieres un credito por ese dias no te lo adjudican. De 70 dolares al mes ,con 15 dias de problemas te dan como 8 dolares de credito que excelente negocio el de Liberty en Puerto Rico. ohh y por si acaso ahy areas que es tu unica forma de tener los servicios de Internet,telefono y television.</p>
<p>Gracias Liberty P.R.</p>
</div>

					
				</div>

			</div>
		</li><!-- #comment-## -->

		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-106210">
			<div id="comment-106210" class="comment-body clearfix"> 

				<img alt='' src='https://secure.gravatar.com/avatar/77daa3ef7cfe2575d5a0e28c49185d37?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/77daa3ef7cfe2575d5a0e28c49185d37?s=200&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />
				<div class="comment-text">

					<div class="author">
						<div class="author-name vw-header-font">Carlos cotto</div>
						<div class="date">
							1 de August de 2016 | 3:05 pm a las 3:05 pm							 &mdash; <a rel='nofollow' class='comment-reply-link' href='https://www.tecnetico.com/conectividad/nueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas/64663?replytocom=106210#respond' onclick='return addComment.moveForm( "comment-106210", "106210", "respond", "64663" )' aria-label='Reply to Carlos cotto'>Reply</a>						</div>  
					</div>

					<div class="text"><p>Amigo tengo Roku -Machtv y con 16 mega en claro no puedo ver los programas o películas porque se pasa cargando ,compre un Reuters y nada ,me dicen que Green TV no necesita mucho internet es cierto y trabaja como Machtv por favor ayúdame. Gracias ..refiere me a otro proveedor si puedes</p>
</div>

					
				</div>

			</div>
		</li><!-- #comment-## -->

		<li class="comment even thread-even depth-1" id="li-comment-105941">
			<div id="comment-105941" class="comment-body clearfix"> 

				<img alt='' src='https://secure.gravatar.com/avatar/f03b8e91cb14bf34fbcd37062b4a99fb?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/f03b8e91cb14bf34fbcd37062b4a99fb?s=200&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />
				<div class="comment-text">

					<div class="author">
						<div class="author-name vw-header-font">Esther guerrero</div>
						<div class="date">
							23 de July de 2016 | 4:44 pm a las 4:44 pm							 &mdash; <a rel='nofollow' class='comment-reply-link' href='https://www.tecnetico.com/conectividad/nueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas/64663?replytocom=105941#respond' onclick='return addComment.moveForm( "comment-105941", "105941", "respond", "64663" )' aria-label='Reply to Esther guerrero'>Reply</a>						</div>  
					</div>

					<div class="text"><p>Deberían es un robo lo que hay en puerto rico</p>
</div>

					
				</div>

			</div>
		</li><!-- #comment-## -->

		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-105938">
			<div id="comment-105938" class="comment-body clearfix"> 

				<img alt='' src='https://secure.gravatar.com/avatar/9dd404114914c4327c3c5b9a4ff6ee2a?s=100&#038;r=g' srcset='https://secure.gravatar.com/avatar/9dd404114914c4327c3c5b9a4ff6ee2a?s=200&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />
				<div class="comment-text">

					<div class="author">
						<div class="author-name vw-header-font">Alexis Agostini</div>
						<div class="date">
							23 de July de 2016 | 11:44 am a las 11:44 am							 &mdash; <a rel='nofollow' class='comment-reply-link' href='https://www.tecnetico.com/conectividad/nueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas/64663?replytocom=105938#respond' onclick='return addComment.moveForm( "comment-105938", "105938", "respond", "64663" )' aria-label='Reply to Alexis Agostini'>Reply</a>						</div>  
					</div>

					<div class="text"><p>Wilton, parecido aquí. Aunque en honor a la verdad, últimamente Liberty, que se supone que me de 20, me los esta dando. Pero un tiempo atrás era bien raro que pasara de 7 a 8. Gracias por tus articulos. Alexis Agostini</p>
</div>

					
				</div>

			</div>
		</li><!-- #comment-## -->
		</ol>
	
		<div class="navigation">
			<div class="next-posts"></div>
			<div class="prev-posts"></div>
		</div>
		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Comenta y exprésate <small><a rel="nofollow" id="cancel-comment-reply-link" href="/conectividad/nueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas/64663#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://www.tecnetico.com/wp-comments-post.php?wpe-comment-post=tecneticoc1" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Nombre (requerido)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="Dirección de email (requerido)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Sitio web ("website")" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='64663' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="402e6b1e92" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>				</form>
					</div><!-- #respond -->
		</div>
<div class="vw-post-navigation clearfix">
			<a class="vw-post-navigation-previous" href="https://www.tecnetico.com/electronica/compra-tu-grabadora-vhs-ahora-porque-a-finales-de-julio-de-2016-las-dejaran-de-fabricar/64656">
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Publicación o post anterior</span>
			<h3 class="vw-post-navigation-title">
				Compra tu grabadora VHS ahora, porque a finales de julio de 2016 las dejarán de fabricar			</h3>
		</div>
	</a>
		
			<a class="vw-post-navigation-next" href="https://www.tecnetico.com/robotica/cyberdyne-se-expande-a-los-estados-unidos-y-si-tiene-que-ver-con-robots-y-exoesqueletos/64673">
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Próxima entrada o post</span>
			<h3 class="vw-post-navigation-title">
				Cyberdyne se expande a los Estados Unidos, y sí, tiene que ver con robots y exoesqueletos			</h3>
		</div>
	</a>
	</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title"><span>Contenido relacionado</span></h3>

	<div class="vw-post-loop vw-post-loop-block-2-grid-3-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-post-loop-inner vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-2 vw-post-format-video"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="datePublished" content="2016-12-09T08:49:31+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/eventos/video-de-alto-interes-para-google-el-mercado-de-puerto-rico-revela-uno-de-sus-altos-ejecutivos/65043" rel="bookmark">
		<img width="360" height="240" src="https://www.tecnetico.com/wp-content/uploads/2016/12/Entrevista-Google-Giovanni-Stella-HERO-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="entrevista-google-giovanni-stella-hero" itemprop="image" />		<span class="vw-post-format-icon vw-video-icon"><i class="icon-iconic-play"></i></span>			</a>
	
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-294" href="https://www.tecnetico.com/category/eventos" title="Accede todas las entradas o posts de EVENTOS" rel="category">EVENTOS</a></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://www.tecnetico.com/eventos/video-de-alto-interes-para-google-el-mercado-de-puerto-rico-revela-uno-de-sus-altos-ejecutivos/65043" class=""  itemprop="url" >
				VIDEO: de alto interés para Google el mercado de Puerto Rico, revela uno de sus altos ejecutivos			</a>
		</h3>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="datePublished" content="2016-05-05T11:45:05+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/seguridad/dron-invade-apartamento-de-familia-en-san-juan-policia-no-sabe-como-responder/64376" rel="bookmark">
		<img width="360" height="240" src="https://www.tecnetico.com/wp-content/uploads/2016/05/Invasion-Dron-HERO-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Foto: Tamarita Maldonado | Montaje: Tecnético" itemprop="image" />					</a>
	
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-15" href="https://www.tecnetico.com/category/seguridad" title="Accede todas las entradas o posts de SEGURIDAD/PRIVACIDAD" rel="category">SEGURIDAD/PRIVACIDAD</a></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://www.tecnetico.com/seguridad/dron-invade-apartamento-de-familia-en-san-juan-policia-no-sabe-como-responder/64376" class=""  itemprop="url" >
				Dron invade apartamento de familia en San Juan; policía no sabe cómo responder			</a>
		</h3>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="datePublished" content="2015-11-05T21:39:13+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/conectividad/insatisfecho-con-tu-proveedor-de-acceso-a-internet-en-puerto-rico-mira-este-directorio-de-opciones/63469" rel="bookmark">
		<img width="360" height="240" src="https://www.tecnetico.com/wp-content/uploads/2015/11/Puerto-Rico-ISP-Directory-hero-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Ilustración: Geralt/Pixabay | Tecnético" itemprop="image" />					</a>
	
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-9353" href="https://www.tecnetico.com/category/conectividad" title="Accede todas las entradas o posts de CONECTIVIDAD" rel="category">CONECTIVIDAD</a></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://www.tecnetico.com/conectividad/insatisfecho-con-tu-proveedor-de-acceso-a-internet-en-puerto-rico-mira-este-directorio-de-opciones/63469" class=""  itemprop="url" >
				¿Insatisfecho con tu proveedor de acceso a internet en Puerto Rico? Mira este directorio de opciones			</a>
		</h3>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="datePublished" content="2015-10-28T17:28:16+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/conectividad/puerto-rico-lidera-el-indice-comparativo-de-velocidad-de-acceso-a-internet-en-latinoamerica/63447" rel="bookmark">
		<img width="360" height="240" src="https://www.tecnetico.com/wp-content/uploads/2015/10/Internet-Latam-hero-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Internet Latam-hero" itemprop="image" />					</a>
	
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-9353" href="https://www.tecnetico.com/category/conectividad" title="Accede todas las entradas o posts de CONECTIVIDAD" rel="category">CONECTIVIDAD</a></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://www.tecnetico.com/conectividad/puerto-rico-lidera-el-indice-comparativo-de-velocidad-de-acceso-a-internet-en-latinoamerica/63447" class=""  itemprop="url" >
				Puerto Rico lidera el índice comparativo de velocidad de acceso a internet en Latinoamérica			</a>
		</h3>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="datePublished" content="2015-10-23T17:46:52+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/negocios/esta-grafica-ilustra-porque-debes-de-estar-atento-al-posible-junte-de-liberty-y-cable-wireless/63414" rel="bookmark">
		<img width="360" height="240" src="https://www.tecnetico.com/wp-content/uploads/2015/10/Liberty-CW-hero-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Liberty-C&amp;W-hero" itemprop="image" />					</a>
	
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-9353" href="https://www.tecnetico.com/category/conectividad" title="Accede todas las entradas o posts de CONECTIVIDAD" rel="category">CONECTIVIDAD</a><a class=" vw-category-link vw-cat-id-9353 vw-category-link vw-cat-id-237" href="https://www.tecnetico.com/category/negocios" title="Accede todas las entradas o posts de NEGOCIOS" rel="category">NEGOCIOS</a></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://www.tecnetico.com/negocios/esta-grafica-ilustra-porque-debes-de-estar-atento-al-posible-junte-de-liberty-y-cable-wireless/63414" class=""  itemprop="url" >
				Esta gráfica ilustra porqué debes de estar atento al posible junte de Liberty y Cable &#038; Wireless			</a>
		</h3>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="datePublished" content="2015-09-16T19:05:32+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/conectividad/att-lanza-servicio-de-internet-en-el-hogar-gigapower-en-orlando/63211" rel="bookmark">
		<img width="360" height="240" src="https://www.tecnetico.com/wp-content/uploads/2015/09/mrq-gigapower-generic-974x4501-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="AT&amp;T U-verse GigaPower" itemprop="image" />					</a>
	
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-9353" href="https://www.tecnetico.com/category/conectividad" title="Accede todas las entradas o posts de CONECTIVIDAD" rel="category">CONECTIVIDAD</a></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://www.tecnetico.com/conectividad/att-lanza-servicio-de-internet-en-el-hogar-gigapower-en-orlando/63211" class=""  itemprop="url" >
				AT&#038;T lanza servicio de internet en el hogar GigaPower&#8230;en Orlando			</a>
		</h3>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-17" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; font-size: x-small;">ANUNCIO
<div class="a-single a-34"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9025541177730634"
     data-ad-slot="4466167178"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>
		</div><div id="vw_widget_popular_post-3" class="widget widget_vw_widget_popular_post"><h3 class="widget-title"><span>Las cinco más leídas</span></h3>			<div class="vw-post-tabed">
				<ul class="vw-post-tabed-tabs clearfix">
					<li class="vw-post-tabed-tab"><a href="#post-tab-1" class="vw-header-font">Semana</a></li>
					<li class="vw-post-tabed-tab"><a href="#post-tab-2" class="vw-header-font">Mes</a></li>
					<li class="vw-post-tabed-tab" style="margin-left:0;"><a href="#post-tab-3" class="vw-header-font">En General</a></li>
				</ul>

				<div id="post-tab-1" class="vw-post-tabed-content">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12 vw-post-loop-inner">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/moviles/enterate-en-espanol-desde-la-sede-de-samsung-en-corea-que-causo-las-explosiones-del-note7/65176" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2016/10/Galaxy-Note-7-adiós-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="galaxy-note-7-adios-hero" srcset="https://www.tecnetico.com/wp-content/uploads/2016/10/Galaxy-Note-7-adiós-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2016/10/Galaxy-Note-7-adiós-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2016/10/Galaxy-Note-7-adiós-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/moviles/enterate-en-espanol-desde-la-sede-de-samsung-en-corea-que-causo-las-explosiones-del-note7/65176" title="Enlace permanente (&quot;permalink&quot;) a Entérate en español desde la sede de Samsung en Corea qué causó las explosiones del Note7" rel="bookmark"  itemprop="url" >Entérate en español desde la sede de Samsung en Corea qué causó las explosiones del Note7</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/moviles/el-error-df-dferh-01-cuando-entras-a-google-play/35784" rel="bookmark">
			</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/moviles/el-error-df-dferh-01-cuando-entras-a-google-play/35784" title="Enlace permanente (&quot;permalink&quot;) a El error &#8220;DF-DFERH-01&#8221; cuando entras a Google Play" rel="bookmark"  itemprop="url" >El error &#8220;DF-DFERH-01&#8221; cuando entras a Google Play</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/guias/paso-a-paso-como-borrar-tu-cuenta-en-facebook-para-siempre/11212" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2010/08/355421_47171-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Plastic hand 5 fingers" srcset="https://www.tecnetico.com/wp-content/uploads/2010/08/355421_47171-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2010/08/355421_47171-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2010/08/355421_47171-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/guias/paso-a-paso-como-borrar-tu-cuenta-en-facebook-para-siempre/11212" title="Enlace permanente (&quot;permalink&quot;) a Paso a paso: cómo cerrar o borrar tu cuenta en Facebook PARA SIEMPRE" rel="bookmark"  itemprop="url" >Paso a paso: cómo cerrar o borrar tu cuenta en Facebook PARA SIEMPRE</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/apps/el-app-para-escuchar-radio-sin-usar-tu-plan-de-datos-que-las-companias-de-celulares-no-promocionan/64434" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="NextRadio HERO" srcset="https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/apps/el-app-para-escuchar-radio-sin-usar-tu-plan-de-datos-que-las-companias-de-celulares-no-promocionan/64434" title="Enlace permanente (&quot;permalink&quot;) a El app para escuchar radio sin usar tu plan de datos que las compañías de celulares no promocionan" rel="bookmark"  itemprop="url" >El app para escuchar radio sin usar tu plan de datos que las compañías de celulares no promocionan</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/editorial/esta-por-acabarse-pronto-en-puerto-rico-el-monopolio-del-triple-play-tvcelularinternet/65174" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2017/01/Editorial-TriplePlay-Puerto-Rico-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Fotos: manbob86 | niekverlaan | Maky_Orel/Pixabay, montaje: Tecnético" srcset="https://www.tecnetico.com/wp-content/uploads/2017/01/Editorial-TriplePlay-Puerto-Rico-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2017/01/Editorial-TriplePlay-Puerto-Rico-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2017/01/Editorial-TriplePlay-Puerto-Rico-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/editorial/esta-por-acabarse-pronto-en-puerto-rico-el-monopolio-del-triple-play-tvcelularinternet/65174" title="Enlace permanente (&quot;permalink&quot;) a ¿Está por acabarse pronto en Puerto Rico el monopolio del &#8220;triple play&#8221; (tv/celular/internet)?" rel="bookmark"  itemprop="url" >¿Está por acabarse pronto en Puerto Rico el monopolio del &#8220;triple play&#8221; (tv/celular/internet)?</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div id="post-tab-2" class="vw-post-tabed-content">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12 vw-post-loop-inner">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/apps/el-app-para-escuchar-radio-sin-usar-tu-plan-de-datos-que-las-companias-de-celulares-no-promocionan/64434" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="NextRadio HERO" srcset="https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/apps/el-app-para-escuchar-radio-sin-usar-tu-plan-de-datos-que-las-companias-de-celulares-no-promocionan/64434" title="Enlace permanente (&quot;permalink&quot;) a El app para escuchar radio sin usar tu plan de datos que las compañías de celulares no promocionan" rel="bookmark"  itemprop="url" >El app para escuchar radio sin usar tu plan de datos que las compañías de celulares no promocionan</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/editorial/esta-por-acabarse-pronto-en-puerto-rico-el-monopolio-del-triple-play-tvcelularinternet/65174" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2017/01/Editorial-TriplePlay-Puerto-Rico-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Fotos: manbob86 | niekverlaan | Maky_Orel/Pixabay, montaje: Tecnético" srcset="https://www.tecnetico.com/wp-content/uploads/2017/01/Editorial-TriplePlay-Puerto-Rico-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2017/01/Editorial-TriplePlay-Puerto-Rico-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2017/01/Editorial-TriplePlay-Puerto-Rico-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/editorial/esta-por-acabarse-pronto-en-puerto-rico-el-monopolio-del-triple-play-tvcelularinternet/65174" title="Enlace permanente (&quot;permalink&quot;) a ¿Está por acabarse pronto en Puerto Rico el monopolio del &#8220;triple play&#8221; (tv/celular/internet)?" rel="bookmark"  itemprop="url" >¿Está por acabarse pronto en Puerto Rico el monopolio del &#8220;triple play&#8221; (tv/celular/internet)?</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/guias/paso-a-paso-como-borrar-tu-cuenta-en-facebook-para-siempre/11212" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2010/08/355421_47171-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Plastic hand 5 fingers" srcset="https://www.tecnetico.com/wp-content/uploads/2010/08/355421_47171-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2010/08/355421_47171-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2010/08/355421_47171-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/guias/paso-a-paso-como-borrar-tu-cuenta-en-facebook-para-siempre/11212" title="Enlace permanente (&quot;permalink&quot;) a Paso a paso: cómo cerrar o borrar tu cuenta en Facebook PARA SIEMPRE" rel="bookmark"  itemprop="url" >Paso a paso: cómo cerrar o borrar tu cuenta en Facebook PARA SIEMPRE</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/moviles/el-error-df-dferh-01-cuando-entras-a-google-play/35784" rel="bookmark">
			</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/moviles/el-error-df-dferh-01-cuando-entras-a-google-play/35784" title="Enlace permanente (&quot;permalink&quot;) a El error &#8220;DF-DFERH-01&#8221; cuando entras a Google Play" rel="bookmark"  itemprop="url" >El error &#8220;DF-DFERH-01&#8221; cuando entras a Google Play</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/electronica/vibra-de-placer-donde-quiera-que-estes-con-el-ohmibod-remote/55172" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2015/01/OHMIBOD_PANTIES-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="OHMIBOD_PANTIES" srcset="https://www.tecnetico.com/wp-content/uploads/2015/01/OHMIBOD_PANTIES-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2015/01/OHMIBOD_PANTIES-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2015/01/OHMIBOD_PANTIES-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/electronica/vibra-de-placer-donde-quiera-que-estes-con-el-ohmibod-remote/55172" title="Enlace permanente (&quot;permalink&quot;) a Vibra de placer donde quiera que estes con el OhMiBod Remote" rel="bookmark"  itemprop="url" >Vibra de placer donde quiera que estes con el OhMiBod Remote</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/macnetico" title="Entradas o "posts" por Jose Izquierdo" rel="author"  itemprop="name" >Por Jose Izquierdo</a>
			</span>
		</div>
	</div>
</div>			
		</div>
	</div>
</div>				</div>
				<div id="post-tab-3" class="vw-post-tabed-content">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12 vw-post-loop-inner">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/moviles/mi-iphone-5s-sufrio-un-problema-extrano-con-la-pantalla-lo-que-causo-que-lo-cambiara-inmediatamente/47860" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2013/09/HandsOn-iPhone5c-iPhone5s-9-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="HandsOn-iPhone5c-iPhone5s-9" srcset="https://www.tecnetico.com/wp-content/uploads/2013/09/HandsOn-iPhone5c-iPhone5s-9-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2013/09/HandsOn-iPhone5c-iPhone5s-9-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2013/09/HandsOn-iPhone5c-iPhone5s-9-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/moviles/mi-iphone-5s-sufrio-un-problema-extrano-con-la-pantalla-lo-que-causo-que-lo-cambiara-inmediatamente/47860" title="Enlace permanente (&quot;permalink&quot;) a Mi iPhone 5s sufrió un problema extraño con la pantalla lo que causó que lo cambiara inmediatamente" rel="bookmark"  itemprop="url" >Mi iPhone 5s sufrió un problema extraño con la pantalla lo que causó que lo cambiara inmediatamente</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/itavo" title="Entradas o "posts" por Gustavo Franceschini" rel="author"  itemprop="name" >Por Gustavo Franceschini</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/conectividad/estas-con-att-o-t-mobile-preparate-porque-tu-servicio-esta-por-mejorar-sustancialmente/63338" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2015/10/ATT-Tmo-frequency-swap-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="ATT-Tmo frequency swap-HERO" srcset="https://www.tecnetico.com/wp-content/uploads/2015/10/ATT-Tmo-frequency-swap-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2015/10/ATT-Tmo-frequency-swap-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2015/10/ATT-Tmo-frequency-swap-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/conectividad/estas-con-att-o-t-mobile-preparate-porque-tu-servicio-esta-por-mejorar-sustancialmente/63338" title="Enlace permanente (&quot;permalink&quot;) a ¿Estás con AT&#038;T o T-Mobile? Prepárate porque tu servicio está por mejorar sustancialmente" rel="bookmark"  itemprop="url" >¿Estás con AT&#038;T o T-Mobile? Prepárate porque tu servicio está por mejorar sustancialmente</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/internet/los-tres-pasos-que-debes-de-seguir-para-que-no-te-quiten-tu-paypal/63119" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2015/09/5a1a01291-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="PayPal headquarters sign" srcset="https://www.tecnetico.com/wp-content/uploads/2015/09/5a1a01291-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2015/09/5a1a01291-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2015/09/5a1a01291-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/internet/los-tres-pasos-que-debes-de-seguir-para-que-no-te-quiten-tu-paypal/63119" title="Enlace permanente (&quot;permalink&quot;) a Los tres pasos que debes de seguir para que no te quiten tu PayPal" rel="bookmark"  itemprop="url" >Los tres pasos que debes de seguir para que no te quiten tu PayPal</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/guias/paso-a-paso-como-borrar-tu-cuenta-en-facebook-para-siempre/11212" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2010/08/355421_47171-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Plastic hand 5 fingers" srcset="https://www.tecnetico.com/wp-content/uploads/2010/08/355421_47171-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2010/08/355421_47171-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2010/08/355421_47171-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/guias/paso-a-paso-como-borrar-tu-cuenta-en-facebook-para-siempre/11212" title="Enlace permanente (&quot;permalink&quot;) a Paso a paso: cómo cerrar o borrar tu cuenta en Facebook PARA SIEMPRE" rel="bookmark"  itemprop="url" >Paso a paso: cómo cerrar o borrar tu cuenta en Facebook PARA SIEMPRE</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/moviles/el-error-df-dferh-01-cuando-entras-a-google-play/35784" rel="bookmark">
			</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/moviles/el-error-df-dferh-01-cuando-entras-a-google-play/35784" title="Enlace permanente (&quot;permalink&quot;) a El error &#8220;DF-DFERH-01&#8221; cuando entras a Google Play" rel="bookmark"  itemprop="url" >El error &#8220;DF-DFERH-01&#8221; cuando entras a Google Play</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>			
		</div>
	</div>
</div>				</div>
			</div>
			</div><div id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title"><span>Recibe nuestras actualizaciones vía email</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Ingresa aquí tu dirección de email y recibirás avisos de historias nuevas y actualizaciones de Tecnetico.com</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.tecnetico.com/conectividad/nueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas/64663" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="¡Suscríbeme!" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
	<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-12" class="widget widget_text"><h3 class="widget-title"><span>Temas</span></h3>			<div class="textwidget"><div style="width: 100%; min-height: 60px;">
<div style="width: 50%; height: auto; float: left; padding-right: 7px;">
<a class='vw-button vw-button-green  vw-button-full-width' href='/vidadiaria' target='_self'><i class="vw-icon icon-elusive-adult"></i>Vida diaria</a>
</div>
<div style="width: 50%; height: auto; float: right; padding-left: 7px;">
<a class='vw-button vw-button-green  vw-button-full-width' href='/educacion' target='_self'><i class="vw-icon icon-entypo-book"></i>Educación</a>
</div>
</div>

<div style="width: 100%; min-height: 60px;">
<div style="width: 50%; height: auto; float: left; padding-right: 7px;">
<a class='vw-button vw-button-green  vw-button-full-width' href='/trabajo' target='_self'><i class="vw-icon icon-typicons-chart"></i>Trabajo</a>
</div>
<div style="width: 50%; height: auto; float: right; padding-left: 7px;">
<a class='vw-button vw-button-green  vw-button-full-width' href='/diversion' target='_self'><i class="vw-icon icon-awesome-gamepad"></i>Diversión</a>
</div>
</div></div>
		</div><div id="text-11" class="widget widget_text"><h3 class="widget-title"><span>Categorías</span></h3>			<div class="textwidget"><div class='vw-accordions'>
<div class="vw-accordion" data-open="false">
<div class="vw-accordion-header"><span class="vw-accordion-header-text">Apps - Conectividad</span></div>
<div class="vw-accordion-content">
<a href="/category/apps" title="Apps">Apps</a><br />
<a href="/category/audio" title="Audio">Audio</a><br />
<a href="/category/autos" title="Autos / transportación / transportation">Autos</a><br />
<a href="/category/camaras" title="Cámaras / Cameras">Cámaras</a><br />
<a href="/category/computadoras" title="Computadoras / Computers, laptops, desktops">Computadoras</a><br />
<a href="category/conectividad" title="Conectividad / Connectivity">Conectividad</a>
</div>
</div>
<div class="vw-accordion" data-open="false">
<div class="vw-accordion-header"><span class="vw-accordion-header-text">Educación - Gaming</span></div>
<div class="vw-accordion-content">
<a href="/category/educacion" title="Educación / Education">Educación</a><br />
<a href="/category/electrodomesticos" title="Electrodomésticos (&quot;appliances&quot;)">Electrodomésticos</a><br />
<a href="/category/electronica" title="Electrónica / Electronics">Electrónica</a><br />
<a href="/category/embelecos" title="Gadgets">Embelecos</a><br />
<a href="/category/futuro" title="Futuro / Future">Futuro</a><br />
<a href="/category/gaming" title="Videojuegos / Gaming">Gaming (videojuegos)</a>
</div>
</div>
<div class="vw-accordion" data-open="false">
<div class="vw-accordion-header"><span class="vw-accordion-header-text">Internet - Salud</span></div>
<div class="vw-accordion-content">
<a href="/category/internet" title="Internet / sitios web / websites / la nube / the cloud">Internet</a><br />
<a href="/category/moviles" title="Móviles / Celulares / Mobile phones / Cell phones">Móviles</a><br />
<a href="/category/negocios" title="Negocios / Business / Empresas / Startups / Emprendedores">Negocios</a><br />
<a href="/category/redessociales" title="Redes sociales / Social networks">Redes Sociales</a><br />
<a href="/category/robotica" title="Robótica / Robotics / Drones">Robótica</a><br />
<a href="/category/salud" title="Salud / Medicina / Health / Wellness">Salud / medicina</a>
</div>
</div>
<div class="vw-accordion" data-open="false">
<div class="vw-accordion-header"><span class="vw-accordion-header-text">Seguridad - Wearables</span></div>
<div class="vw-accordion-content">
<a href="/category/seguridad" title="Seguridad / Privacidad / Security / Privacy">Seguridad / privacidad</a><br />
<a href="/category/software" title="Software / Windows / iOS / Linux">Software</a><br />
<a href="/category/televisores" title="Televisores / Monitores / TVs / Monitors / Proyectores / Projectors">Televisores y monitores</a><br />
<a href="/category/wearables" title="Wearables / Relojes inteligentes / Smartwatches">Wearables</a>
</div>
</div>
</div>
<p><span class="vw-gap clearfix" style="margin-top: 30px"></span></p>
</div>
		</div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Lo más reciente</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12 vw-post-loop-inner">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/moviles/enterate-en-espanol-desde-la-sede-de-samsung-en-corea-que-causo-las-explosiones-del-note7/65176" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2016/10/Galaxy-Note-7-adiós-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="galaxy-note-7-adios-hero" srcset="https://www.tecnetico.com/wp-content/uploads/2016/10/Galaxy-Note-7-adiós-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2016/10/Galaxy-Note-7-adiós-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2016/10/Galaxy-Note-7-adiós-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/moviles/enterate-en-espanol-desde-la-sede-de-samsung-en-corea-que-causo-las-explosiones-del-note7/65176" title="Enlace permanente (&quot;permalink&quot;) a Entérate en español desde la sede de Samsung en Corea qué causó las explosiones del Note7" rel="bookmark"  itemprop="url" >Entérate en español desde la sede de Samsung en Corea qué causó las explosiones del Note7</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/editorial/esta-por-acabarse-pronto-en-puerto-rico-el-monopolio-del-triple-play-tvcelularinternet/65174" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2017/01/Editorial-TriplePlay-Puerto-Rico-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Fotos: manbob86 | niekverlaan | Maky_Orel/Pixabay, montaje: Tecnético" srcset="https://www.tecnetico.com/wp-content/uploads/2017/01/Editorial-TriplePlay-Puerto-Rico-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2017/01/Editorial-TriplePlay-Puerto-Rico-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2017/01/Editorial-TriplePlay-Puerto-Rico-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/editorial/esta-por-acabarse-pronto-en-puerto-rico-el-monopolio-del-triple-play-tvcelularinternet/65174" title="Enlace permanente (&quot;permalink&quot;) a ¿Está por acabarse pronto en Puerto Rico el monopolio del &#8220;triple play&#8221; (tv/celular/internet)?" rel="bookmark"  itemprop="url" >¿Está por acabarse pronto en Puerto Rico el monopolio del &#8220;triple play&#8221; (tv/celular/internet)?</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/conectividad/vas-a-la-sanse-esto-prometen-hacer-las-telefonicas-para-mantenerte-conectado-durante-el-evento/65171" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2017/01/Sanse-17-cobertura-wireless-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Fotos: Fiesta de la Calle San Sebastián/Facebook" srcset="https://www.tecnetico.com/wp-content/uploads/2017/01/Sanse-17-cobertura-wireless-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2017/01/Sanse-17-cobertura-wireless-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2017/01/Sanse-17-cobertura-wireless-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/conectividad/vas-a-la-sanse-esto-prometen-hacer-las-telefonicas-para-mantenerte-conectado-durante-el-evento/65171" title="Enlace permanente (&quot;permalink&quot;) a ¿Vas a la SanSe? Esto prometen hacer las telefónicas para mantenerte conectado durante el evento" rel="bookmark"  itemprop="url" >¿Vas a la SanSe? Esto prometen hacer las telefónicas para mantenerte conectado durante el evento</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>			
		</div>
	</div>
</div></div><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title"><span>¡Suscríbete!</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Danos tu dirección de email (¡la cual <a href="/105" target="_blank">no cederemos a terceros bajo ninguna circunstancia!</a>) para que recibas vía email avisos de actualizaciones y nuevos artículos.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.tecnetico.com/conectividad/nueva-ley-obliga-proveedoras-de-internet-en-panama-a-cumplir-con-velocidades-dar-credito-por-fallas/64663" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribirse" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-13" class="widget widget_text">			<div class="textwidget"><p><strong>Tecnético es parte de Webneticos Corp.</strong></p>
<p><a href="http://www.webneticos.com" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.webneticos.com', '']);" target="_blank"><img src="https://www.tecnetico.com/wp-content/uploads/2015/05/Webneticos-logo-final.png" width="214" height="37"></a></p>
</div>
		</div><div id="vw_widget_social_counter-2" class="widget widget_vw_widget_social_counter">					<div class="vw-social-counter vw-social-counter-twitter">
						<a class="vw-social-counter-icon" href="http://www.twitter.com/tecnetico" title="Síguenos en Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">19.9k</div>
							<div class="vw-social-counter-unit">Seguidores</div>
						</div>
						<div class="clearfix"></div>
					</div>
									<div class="vw-social-counter vw-social-counter-facebook">
						<a class="vw-social-counter-icon" href="https://www.facebook.com/15874580027" title="Danos un &quot;like&quot; o &quot;me gusta&quot; en Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">40.2k</div>
							<div class="vw-social-counter-unit">Fans</div>
						</div>
						<div class="clearfix"></div>
					</div>
									<div class="vw-social-counter vw-social-counter-youtube">
						<a class="vw-social-counter-icon" href="https://www.youtube.com/user/tecnetico/" title="Suscríbete a nuestro canal en YouTube" target="_blank"><i class="icon-social-youtube"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">5.8k</div>
							<div class="vw-social-counter-unit">Suscriptores</div>
						</div>
						<div class="clearfix"></div>
					</div>
									<div class="vw-social-counter vw-social-counter-googleplus">
						<a class="vw-social-counter-icon" href="https://plus.google.com/+tecnetico" title="Danos un +1" target="_blank"><i class="icon-social-gplus"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">3.4k</div>
							<div class="vw-social-counter-unit">Seguidores</div>
						</div>
						<div class="clearfix"></div>
					</div>
							<div class="clearfix"></div>
			</div><div id="text-9" class="widget widget_text"><h3 class="widget-title"><span>Información Corporativa</span></h3>			<div class="textwidget"><h4><a href="/anunciate">Publicidad / promociones / auspicios</a></h4>
<h5><a href="/equipoeditorial">Equipo editorial</a></h5>
<h5><a href="/54242">Términos y condiciones de uso</a></h5>
<h5><a href="/105">Política de privacidad</a></h5>
<h5><a href="#">Contáctenos</a></h5>
</div>
		</div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">&copy; 2002 - 2017 <strong><a href="http://www.webneticos.com" target="_blank" title="Webneticos Corporation website">Webneticos Corp.</a></strong>, all rights reserved / Derechos reservados</div>					</div>

					<div class="vw-bottom-bar-right vw-copyright">
						CONTENIDO HECHO CON MUCHA DEDICACIÓN Y EMPEÑO EN PUERTO RICO, USA
					</div>
				</div>

			</div>
		</div>
	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
		<div id="pum-64535" class="pum pum-overlay pum-theme-64313 popmake-overlay" data-popmake="{&quot;id&quot;:64535,&quot;slug&quot;:&quot;nuco-programa-wkaq-2016&quot;,&quot;theme_id&quot;:64313,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-64535&quot;,&quot;key&quot;:&quot;1556f819cfa&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-64535" class="pum-container popmake theme-64313 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://www.tecnetico.com/wp-content/uploads/2016/06/NUCO-interstitial-promo.jpg"><img class="size-medium wp-image-64536 alignnone" src="https://www.tecnetico.com/wp-content/uploads/2016/06/NUCO-interstitial-promo-749x509.jpg" alt="NUCO interstitial promo" width="749" height="509" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<div id="pum-62598" class="pum pum-overlay pum-theme-62596 popmake-overlay" data-popmake="{&quot;id&quot;:62598,&quot;slug&quot;:&quot;bienvenido-al-nuevo-tecnetico&quot;,&quot;theme_id&quot;:62596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;growAndSlide&quot;,&quot;animation_speed&quot;:&quot;500&quot;,&quot;animation_origin&quot;:&quot;center center&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;location&quot;:&quot;center &quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;overlay_zindex&quot;:&quot;1998&quot;,&quot;zindex&quot;:&quot;1999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-62598" class="pum-container popmake theme-62596 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<div style="text-align: center; margin-bottom: 20px;"><img src="/wp-content/uploads/2015/07/Tecnetico_logo-RETINA-32.png" alt="Tecnético" width="150px" height="59" /></div>
<div style="font-family: Signika; font-size: 1.30em; font-weight: 600; margin-bottom: 10px; text-align: center; line-height: 1.24em;">¡BIENVENIDOS AL NUEVO TECNETICO.COM!</div>
<div style="text-align: center; line-height: 1.44em;">
<p>Rediseñado para brindar una experiencia totalmente nueva, con las últimas tecnologías web para que sea más fácil de usar, más atractivo, más accesible, pero sobre todo, más útil para ti.</p>
<p><a class='vw-button vw-button-blue ' href='/comunicados/nuevotecnetico/62611' target='_self'>Explora lo nuevo</a><a class='vw-button vw-button-green ' href='/editorial/mensajedeleditor-rediseno2015/62643' target='_self'>Mensaje de Wilton</a></p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
		<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle vw-topic-line"><span>SHARE / COMPARTE</span></span>
			<h1 class="vw-header-font vw-post-shares-title">Nueva ley obliga proveedoras de internet en Panamá a cumplir con velocidades, dar crédito por fallas</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://tecneti.co/64663" data-post-id="64663" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Nueva+ley+obliga+proveedoras+de+internet+en+Panam%C3%A1+a+cumplir+con+velocidades%2C+dar+cr%C3%A9dito+por+fallas%20-%20http://tecneti.co/64663" data-post-id="64663" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tecneti.co/64663&#038;media=https://www.tecnetico.com/wp-content/uploads/2016/07/Panama-ASEP-HERO.jpg&#038;description=Nueva+ley+obliga+proveedoras+de+internet+en+Panam%C3%A1+a+cumplir+con+velocidades%2C+dar+cr%C3%A9dito+por+fallas" data-post-id="64663" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://tecneti.co/64663" data-post-id="64663" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
				<!--a class="vw-post-shares-social vw-post-shares-social-whatsapp" href="whatsapp://send?text=Nueva+ley+obliga+proveedoras+de+internet+en+Panam%C3%A1+a+cumplir+con+velocidades%2C+dar+cr%C3%A9dito+por+fallas - http://tecneti.co/64663?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" data-post-id="<!--?php echo esc_attr( $post_id ); ?>" data-share-to="whatsapp" data-width="500" data-height="475"><i class="vw-icon icon-awesome-whatsapp"></i></a -->
			</div>
		</div>
		<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.tecnetico.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.tecnetico.com\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.tecnetico.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=v20130616'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.tecnetico.com","ajax_url":"https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php","placeholder":"\u00bfQu\u00e9 buscas?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/inc/instant-search/instant-search.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php","liked_message":"Ya lo hab\u00edas marcado como que te gusta. \u00a1Pero gracias por insistir!","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/inc/post-likes/post-likes.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/inc/post-shares/post-shares.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery.fitvids.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/components/pace/pace.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery.hoverIntent.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/imagesloaded.pkgd.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/isotope.pkgd.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery.easing.compatibility.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery.magnific-popup.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/modernizr.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/imgLiquid.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery-superfish/superfish.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery-tipsy/jquery.tipsy.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery.newsTicker.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery.sticky.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/waypoint/jquery.waypoints.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/www.tecnetico.com\/wp-content\/themes\/sprout","bxslider_auto_start":"1","bxslider_pause_on_hover":"1","bxslider_slide_duration":"6500","bxslider_transition_speed":"500","bg_ads_enable":"0","bg_ads_left_url":"","bg_ads_right_url":"","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/main.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/shortcodes.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php","default_theme":"62596"};
var ajaxurl = "https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "62596";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.4.21' defer='defer'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/social-board/public/js/jquery.colorbox-min.js?ver=4.6.2'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
						<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> Imagenes: Pete Linforth, David-Design/Pixabay</div>					</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section' );
						$target.backstretch(
							['https://www.tecnetico.com/wp-content/uploads/2016/07/Panama-ASEP-HERO-1263x525.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.find( '.vw-page-title-box' ).before( $image_captions );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function() {
							$target.backstretch("next");
						} );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function() {
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

					<!-- Theme's Custom JS -->
		                    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1750365-1', 'auto');
  ga('send', 'pageview');

</script>                                                    		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                    jQuery('.justified-image-grid a:not(.page-id-62175 #jig1 a, .page-id-62256 #jig1 a, .page-id-62256 #jig2 a,.page-id-62273 #jig1 a,.page-id-62312 #jig1 a)').addClass('vw-post-box').append('<span class="vw-post-format-icon-2 vw-magnify-icon"><i class="icon-elusive-resize-full"></i></span>');
jQuery('.page-id-62175 .justified-image-grid a, .page-id-62256 .justified-image-grid a, .page-id-62273 .justified-image-grid a, .page-id-62312 .justified-image-grid a').addClass('vw-post-box').append('<span class="vw-post-format-icon vw-video-icon"><i class="icon-iconic-play"></i></span>');
jQuery('.fbx-link a').append('<span class="vw-post-format-icon-2 vw-magnify-icon"><i class="icon-elusive-resize-full"></i></span>');
jQuery('.jig-filterButtons').on('click','.jig-filterButton',function(){
jQuery('.justified-image-grid a').each(function(){
if(jQuery(this).hasClass('vw-post-box') === false){
jQuery(this).addClass('vw-post-box').append('<span class="vw-post-format-icon vw-video-icon"><i class="icon-iconic-play"></i></span>');
}
})
});
jQuery('.justified-image-grid').on('click','.jig-loadMoreButton',function(){
jQuery('.justified-image-grid a').each(function(){
if(jQuery(this).hasClass('vw-post-box') === false){
jQuery(this).addClass('vw-post-box').append('<span class="vw-post-format-icon vw-video-icon"><i class="icon-iconic-play"></i></span>');
}
})
});                
				} );

				$( window ).ready( function() {
					
				} );
				
			})( jQuery, window , document );

		</script>
		<!-- End Theme's Custom JS -->
		<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'92345974',post:'64663',tz:'-4',srv:'www.tecnetico.com'} ]);
	_stq.push([ 'clickTrackerInit', '92345974', '64663' ]);
</script>
		<!-- End WP Footer -->

	</body>

</html>
