<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10"  lang="es-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"  lang="es-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  lang="es-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<title itemprop="name">EXCLUSIVO: en camino más tiendas AT&amp;T en Puerto Rico, pero sobre ruedas</title>
		
		<!-- WP Header -->
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Signika:300,400,600,700', 'Oswald:400', 'Raleway:100,200,300,400,500,600,700,800,900&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="A1A7DBC1D385E311D284CDC7D45EEAB3" />
<meta name="p:domain_verify" content="c633a3a3e19695a095f9dee0aff24881" />

<!-- This site is optimized with the Yoast SEO plugin v7.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Con estos vehículos, la empresa busca estar más cerca de los consumidores como tienda durante eventos y como centro de servicio ante emergencias."/>
<link rel="canonical" href="https://www.tecnetico.com/negocios/att-tiendas-puerto-rico-sobre-ruedas/66396" />
<link rel="publisher" href="https://www.google.com/+tecnetico"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EXCLUSIVO: en camino más tiendas AT&amp;T en Puerto Rico, pero sobre ruedas" />
<meta property="og:description" content="Con estos vehículos, la empresa busca estar más cerca de los consumidores como tienda durante eventos y como centro de servicio ante emergencias." />
<meta property="og:url" content="https://www.tecnetico.com/negocios/att-tiendas-puerto-rico-sobre-ruedas/66396" />
<meta property="og:site_name" content="Tecnético" />
<meta property="article:publisher" content="https://www.facebook.com/tecnetico" />
<meta property="article:author" content="http://www.facebook.com/wiltonv" />
<meta property="article:tag" content="AT&amp;T" />
<meta property="article:tag" content="AT&amp;T Mobile Team" />
<meta property="article:tag" content="DirecTV" />
<meta property="article:tag" content="Puerto Rico" />
<meta property="article:section" content="NEGOCIOS" />
<meta property="article:published_time" content="2018-07-03T18:10:17-04:00" />
<meta property="article:modified_time" content="2018-07-03T19:16:55-04:00" />
<meta property="og:updated_time" content="2018-07-03T19:16:55-04:00" />
<meta property="fb:app_id" content="253493154692857" />
<meta property="og:image" content="https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO.jpg" />
<meta property="og:image:secure_url" content="https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="525" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con estos vehículos, la empresa busca estar más cerca de los consumidores como tienda durante eventos y como centro de servicio ante emergencias." />
<meta name="twitter:title" content="EXCLUSIVO: en camino más tiendas AT&amp;T en Puerto Rico, pero sobre ruedas" />
<meta name="twitter:site" content="@tecnetico" />
<meta name="twitter:image" content="https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO.jpg" />
<meta name="twitter:creator" content="@wiltonv" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.tecnetico.com\/","sameAs":["https:\/\/www.facebook.com\/tecnetico","https:\/\/www.instagram.com\/tecnetico","https:\/\/www.linkedin.com\/company-beta\/3167468\/","https:\/\/www.google.com\/+tecnetico","https:\/\/www.myspace.com\/tecnetico","https:\/\/www.youtube.com\/tecnetico","https:\/\/www.pinterest.com\/tecnetico\/","https:\/\/twitter.com\/tecnetico"],"@id":"https:\/\/www.tecnetico.com\/#organization","name":"Tecnetico","logo":"https:\/\/www.tecnetico.com\/wp-content\/uploads\/2015\/05\/Logo-Tecn\u00c9tico-transparent-PNG32-source.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tecnético &raquo; Feed" href="https://www.tecnetico.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Tecnético &raquo; Comments Feed" href="https://www.tecnetico.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Tecnético &raquo; EXCLUSIVO: en camino más tiendas AT&#038;T en Puerto Rico, pero sobre ruedas Comments Feed" href="https://www.tecnetico.com/negocios/att-tiendas-puerto-rico-sobre-ruedas/66396/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1750365-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1750365-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tecnetico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://www.tecnetico.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=1524865037' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://www.tecnetico.com/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=1524865037' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-min-css'  href='https://www.tecnetico.com/wp-content/plugins/fooboxV2/css/foobox.min.css?ver=2.4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.tecnetico.com/wp-content/plugins/social-board/public/css/colorbox/light/colorbox.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='timeline-css'  href='https://www.tecnetico.com/wp-content/plugins/social-board/public/css/timeline-styles.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css'  href='https://www.tecnetico.com/wp-content/plugins/social-board/public/css/lightslider.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-board-css'  href='https://www.tecnetico.com/wp-content/plugins/social-board/public/css/styles.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='foreverthemes-ultimatebeforeafter-style-css'  href='https://www.tecnetico.com/wp-content/plugins/ultimate-before-after/client/css/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='flxmap-css'  href='https://www.tecnetico.com/wp-content/plugins/wp-flexible-map/css/styles.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/components/font-icons/iconic/css/iconic.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/components/font-icons/social-icons/css/zocial.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-elusive-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/components/font-icons/elusive/css/elusive.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-awesome-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/components/font-icons/awesome/css/awesome.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/components/font-icons/entypo/css/entypo.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-typicons-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/components/font-icons/typicons/css/typicons.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/css/bootstrap.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-root-css'  href='https://www.tecnetico.com/wp-content/themes/sprout/style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.tecnetico.com/wp-content/themes/sprout-child/style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.tecnetico.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://www.tecnetico.com/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.tecnetico.com/wp-content/tablepress-combined.min.css?ver=35' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.tecnetico.com/wp-content/uploads/pum/pum-site-styles.css?generated=1530115955&#038;ver=1.7.29' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='https://www.tecnetico.com/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tecnetico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='https://www.tecnetico.com/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/www.tecnetico.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_views = {"ajaxurl":"https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php","post_id":"66396"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/inc/post-views/post-views-ajax.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/fooboxV2/js/foobox.min.js?ver=2.4.0.0'></script>
<link rel='https://api.w.org/' href='https://www.tecnetico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tecnetico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tecnetico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://tecneti.co/66396' />
<link rel="alternate" type="application/json+oembed" href="https://www.tecnetico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tecnetico.com%2Fnegocios%2Fatt-tiendas-puerto-rico-sobre-ruedas%2F66396" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tecnetico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tecnetico.com%2Fnegocios%2Fatt-tiendas-puerto-rico-sobre-ruedas%2F66396&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
#adblock_notice_bg { z-index:2500; position:fixed; background:#000; opacity:0.90; left:0; top:0; width:100%; height:5000px; }
#adblock_notice_content { z-index:3000; position:fixed; background:#fff; border-radius:15px; -webkit-border-radius:15px; -moz-border-radius:15px; padding:1%; border:2px solid #eee; width:auto; height:auto; text-align:center; font-size:150%; }
#adblock_notice_time { font-weight:bold; }
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>#mtphr-dnt-62190 H3 {margin-bottom: 0; margin-top: 0;background-color: black; color: white; padding: 4px 10px; font-size: smaller;} #mtphr-dnt-62190 .mtphr-dnt-tick-container { margin-bottom: 0; !important}</style><script type="text/javascript">/* Run FooBox (v2.4.0.0) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, rel: 'tecnetico', pan: { enabled: true, showOverview: true, position: "fbx-top-right" }, deeplinking : { enabled: true, prefix: "tecnetico" }, effect: 'fbx-effect-5', captions: { overrideDesc:true, descSource:'image' }, countMessage:'%index fotos de un total de %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"],.jig-customLink', affiliate : { enabled: false }, error: "Algo pasó que no pudimos cargar la imagen. ¿Qué? ¡Vaya usted a saber!", slideshow: { enabled:true}, social: {"enabled":false}, preload:true, modalClass: "fbx-spinner-2"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".tiled-gallery").foobox($.extend(true, {}, FOOBOX.o, { alwaysInit: true }));
    $(".gallery").foobox($.extend(true, {}, FOOBOX.o, { alwaysInit: true }));
    $(".jigFooBoxConnect").foobox($.extend(true, {}, FOOBOX.o, { alwaysInit: true }));
    $(".foobox, [target=\"foobox\"]").foobox($.extend(true, {}, FOOBOX.o, { alwaysInit: true }));
    $(".wp-caption").foobox($.extend(true, {}, FOOBOX.o, { alwaysInit: true }));
    $("a:has(img[class*=wp-image-])").foobox($.extend(true, {}, FOOBOX.o, { alwaysInit: true }));

  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

jQuery(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery(document).trigger("foobox-after-init");
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://www.tecnetico.com/xmlrpc.php">

<meta name="description" content="Aquí se habla tecnología...¡en español!">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- ADDED BY WVP -->
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/sprout-child/images/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/sprout-child/images/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/sprout-child/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/sprout-child/images/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/sprout-child/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/sprout-child/images/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/sprout-child/images/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/sprout-child/images/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/sprout-child/images/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/themes/sprout-child/images/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/sprout-child/images/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/themes/sprout-child/images/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/themes/sprout-child/images/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/themes/sprout-child/images/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/sprout-child/images/manifest.json">
<link rel="shortcut icon" href="/wp-content/themes/sprout-child/images/favicon.ico">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/wp-content/themes/sprout-child/images/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/themes/sprout-child/images/browserconfig.xml">
<meta name="theme-color" content="#f4ffe1">
<!-- ADDED BY WVP -->

		




<link rel="icon" sizes="192x192" href="/wp-content/themes/sprout-child/images/Chrome_for_Android-HiRes_favicon.png"> <!-- ADDED BY WVP -->

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration --***>

		<meta property="og:site_name" content="<***?php bloginfo('name'); ?>">
		<meta property="fb:app_id" content="253493154692857"/>
        
		<***?php if ( is_singular() && have_posts() ) : setup_postdata( $post ); ?>
			<meta property="og:title" content="<***?php echo esc_attr( wp_strip_all_tags( get_the_title(), true ) ); ?>">
			<meta property="og:description" content="<***?php echo esc_attr( wp_strip_all_tags( get_the_excerpt(), true ) ); ?>">
			<meta property="og:url" content="<***?php the_permalink(); ?>"/>
			<***?php if ( has_post_thumbnail() ) : $thumbnail = wp_get_attachment_image_src( get_post_thumbnail_id( get_the_id() ), 'full' );	?>
			<meta property="og:image" content="<***?php echo esc_attr( $thumbnail[0] ); ?>" />
			<***?php endif; ?>
			<***?php wp_reset_postdata(); ?>

		<***?php else : ?>
			<meta property="og:title" content="<***?php bloginfo('name'); ?>">
			<meta property="og:description" content="<***?php bloginfo('description'); ?>">
			<meta property="og:url" content="<***?php echo home_url(); ?>"/>

		<***?php endif; ?>

		<!-- End Facebook Integration -->
		<link rel="amphtml" href="https://www.tecnetico.com/negocios/att-tiendas-puerto-rico-sobre-ruedas/66396/amp"><link rel="icon" href="https://www.tecnetico.com/wp-content/uploads/2016/11/cropped-Tecnético-mascot-site-icon-800x800-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tecnetico.com/wp-content/uploads/2016/11/cropped-Tecnético-mascot-site-icon-800x800-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tecnetico.com/wp-content/uploads/2016/11/cropped-Tecnético-mascot-site-icon-800x800-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tecnetico.com/wp-content/uploads/2016/11/cropped-Tecnético-mascot-site-icon-800x800-270x270.png" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">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</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css">

</style><style type="text/css" title="dynamic-css" class="options-output">.vw-site-header-inner{padding-top:20px;padding-bottom:25px;}.vw-bg-ads-enabled .mm-page{background-repeat:repeat-y;}h1, h2, h3, h4, h5, h6, .vw-header-font,.vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,.vw-accordion-header-text,.vw-tab-title,.vw-review-item-title,.vw-pagination-load-more{font-family:Signika;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;color:#3e3e3e;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,.wf-loading .vw-review-item-title,.wf-loading .vw-pagination-load-more,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-pagination-load-more,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:1px;font-weight:400;font-style:normal;color:#000000;font-size:13px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:Raleway,Arial, Helvetica, sans-serif;font-weight:400;font-style:normal;color:#444444;font-size:17px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:25px;margin-right:0;margin-bottom:20px;margin-left:0;}.vw-menu-additional-logo img{margin-top:8px;margin-right:0;margin-bottom:10px;margin-left:10px;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar{background:#dddddd;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#b9d6a7;}.vw-menu-main-wrapper{background:#e6e6e6;}.vw-menu-location-main .main-menu-item{color:#888888;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#000000;}.vw-menu-location-main .sub-menu-link:hover{background:#b1d6a2;}.vw-site-footer{background-color:#e5e5e5;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title{color:#000000;}.vw-site-footer-sidebars{color:#383838;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style>		<!-- End WP Header -->

	</head>
	<body id="site-top" class="post-template-default single single-post postid-66396 single-format-standard vw-site-enable-sticky-menu vw-site-layout-full-width vw-post-layout-full-width">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

            <!--div id="notifications" class="livestreamnotification">
                <div style="min-height: 30px; padding: 5px 0;">
                    <span class="iw-title" style="font-size: 18px;">¡HOY! Desde las 7:30pm</span>&nbsp;&nbsp;Primer encuentro de seguidores y lectores<span style="position: relative; top: -1px;"></span>
                <a href="/comunicados/primer-encuentro-de-lectores-y-seguidores-de-tecnetico/63061" style="text-decoration: none;"><span class="vw-button vw-button-green" style="padding: 0px 5px; margin-left: 8px; height: 20px; "><span style="position: relative; top: -3px;">&nbsp;MÁS INFORMACIÓN&nbsp;</span></a></span>
                </div>
            </div -->
            <!-- script>
                jQuery(window).load(function ()
                    {
                        jQuery("#notifications").delay( 3500 ).animate({height: jQuery("#notifications").get(0).scrollHeight},"slow");
                    });
                jQuery(window).on("orientationchange",function(event)
                    {
                        jQuery("#notifications").animate({height: jQuery("#notifications").get(0).scrollHeight},"slow");
                    });
            </script -->


			
			<!-- Top Bar -->
<div class="vw-top-bar">

	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-inner">

					<div class="vw-top-bar-left">
						<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
<ul id="menu-menu-de-cabecera" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-61973 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link main-menu-link"><span>Shows</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-62398 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/envivo" class="menu-link sub-menu-link"><span>En Vivo / En Directo</span></a></li>
	<li class="nav-menu-item-62075 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/resuelveme" class="menu-link sub-menu-link"><span>¡Resuélveme Tecnético!</span></a></li>
</ul>
</li>
<li class="nav-menu-item-62399 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/videos" class="menu-link main-menu-link"><span>Vídeos</span></a></li>
<li class="nav-menu-item-62400 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/podcast" class="menu-link main-menu-link"><span>Podcasts</span></a></li>
<li class="nav-menu-item-63202 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/todoslosposts" class="menu-link main-menu-link"><span>Todos los &#8220;posts&#8221;</span></a></li>
<li class="nav-menu-item-62079 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/anunciate" class="menu-link main-menu-link"><span>Publicidad / promociones / auspicios</span></a></li>
<li class="nav-menu-item-61976 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="#" class="menu-link main-menu-link"><span>Contáctanos</span></a></li>
</ul></nav>
<!-- End Top Menu -->					</div>
					
					<div class="vw-top-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/tecnetico" target="_blank" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/+tecnetico" target="_blank" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="http://www.instagram.com/tecnetico" target="_blank" title="Instagram"><i class="vw-icon icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-linkedin" href="http://www.linkedin.com/company/tecnetico" target="_blank" title="LinkedIn"><i class="vw-icon icon-social-linkedin"></i></a><a class="vw-site-social-profile-icon vw-site-social-pinterest" href="https://www.pinterest.com/tecnetico" target="_blank" title="Pinterest"><i class="vw-icon icon-social-pinterest"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="https://www.tecnetico.com/feed" target="_blank" title="RSS"><i class="vw-icon icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://www.twitter.com/tecnetico" target="_blank" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/user/tecnetico?sub_confirmation=1" target="_blank" title="Youtube"><i class="vw-icon icon-social-youtube"></i></a></span>
								<span class="vw-instant-search-buton main-menu-item">
			<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
							</div>

				</div>
			</div>
		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header-style-left-logo clearfix"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<!-- Logo -->
<div class="vw-logo-wrapper vw-has-logo">
	
	<a class="vw-logo-link" href="https://www.tecnetico.com"  itemprop="url" >
		
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
							<img class="vw-logo-2x" src="https://www.tecnetico.com/wp-content/uploads/2015/07/Tecnetico_logo-RETINA-32.png" width="320" height="59" alt="Tecnético"  itemprop="image" >
			
			<img class="vw-logo" src="https://www.tecnetico.com/wp-content/uploads/2015/07/Tecnetico_logo-32.png" width="320" height="59" alt="Tecnético"  itemprop="image" >

			</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>
				
					<div class="vw-header-ads-wrapper">

		<div class="vw-header-ads-leader-board visible-md visible-lg ">
		<!DOCTYPE html>
<div class="g g-13"><div class="g-single a-63"><a class="gofollow" data-track="NjMsMTMsMSw2MA==" href="https://orientalbank.com/es/para-ti/servicios-online/securlock/?utm_source=tecnetico&utm_medium=display_paid&utm_campaign=securlock&utm_term=2017_dic&utm_content=728x90" target="_blank"><img class="adblock" src="https://www.tecnetico.com/wp-content/uploads/2018/02/728x90.gif"></a></div></div>	</div>
	
		<div class="vw-header-ads-banner visible-xs visible-sm ">
		<!DOCTYPE html>
<div class="g g-13"><div class="g-single a-63"><a class="gofollow" data-track="NjMsMTMsMSw2MA==" href="https://orientalbank.com/es/para-ti/servicios-online/securlock/?utm_source=tecnetico&utm_medium=display_paid&utm_campaign=securlock&utm_term=2017_dic&utm_content=728x90" target="_blank"><img class="adblock" src="https://www.tecnetico.com/wp-content/uploads/2018/02/728x90.gif"></a></div></div>	</div>
	
</div>				</div>
			</div>
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper is-not-sticky"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				
				<div class=" vw-menu-main-inner">

					<ul id="menu-menu-principal-version-2" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-62325 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home vw-mega-menu-type-classic"><a  href="https://www.tecnetico.com/" class="menu-link main-menu-link"  itemprop="url"  ><span><i style="position: relative; top: -1;" class="vw-icon icon-typicons-home"></i></span></a></li>
<li class="nav-menu-item-62381 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children vw-mega-menu-type-classic"><a  class="menu-link main-menu-link"  itemprop="url"  ><span>Temas</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-62882 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/vidadiaria" class="menu-link sub-menu-link"  itemprop="url"  ><span><i style="position: relative; top: -1;" class="vw-icon icon-elusive-adult icon-for-menu"></i> Vida Diaria</span></a></li>
	<li class="nav-menu-item-62888 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/educacion" class="menu-link sub-menu-link"  itemprop="url"  ><span><i style="position: relative; top: -1;" class="vw-icon icon-entypo-book icon-for-menu"></i> Educación</span></a></li>
	<li class="nav-menu-item-62890 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/trabajo" class="menu-link sub-menu-link"  itemprop="url"  ><span><i style="position: relative; top: -1;" class="vw-icon icon-typicons-chart icon-for-menu"></i> Trabajo</span></a></li>
	<li class="nav-menu-item-62896 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/diversion" class="menu-link sub-menu-link"  itemprop="url"  ><span><i style="position: relative; top: -1;" class="vw-icon icon-awesome-gamepad icon-for-menu"></i> Diversión</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-62343 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children vw-mega-menu-type-links-4-cols"><a  class="menu-link main-menu-link"  itemprop="url"  ><span>Categorías</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-62344 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#" class="menu-link sub-menu-link"  itemprop="url"  ><span>A-C</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-62348 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/apps" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-tablet icon-for-menu"></i>APPS</span></a></li>
		<li class="nav-menu-item-62349 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/audio" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-volume-up icon-for-menu"></i> AUDIO</span></a></li>
		<li class="nav-menu-item-62350 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/autos" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-cab  icon-for-menu"></i> AUTOS/TRANSPORTACIÓN</span></a></li>
		<li class="nav-menu-item-62351 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/camaras" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-camera icon-for-menu"></i> CÁMARAS</span></a></li>
		<li class="nav-menu-item-62352 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/computadoras" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-desktop icon-for-menu"></i> COMPUTADORAS</span></a></li>
		<li class="nav-menu-item-62354 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/conectividad" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-signal icon-for-menu"></i> CONECTIVIDAD</span></a></li>
		<li class="nav-menu-item-62380 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/contenidos" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-play-circled2 icon-for-menu"></i> CONTENIDOS</span></a></li>
		<li class="nav-menu-item-62357 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/curiosidades" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-magic icon-for-menu"></i> CURIOSIDADES</span></a></li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-62345 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#" class="menu-link sub-menu-link"  itemprop="url"  ><span>E-M</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-62358 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/educacion" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-language icon-for-menu"></i>EDUCACIÓN</span></a></li>
		<li class="nav-menu-item-62359 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/electronica" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-flash icon-for-menu"></i>ELECTRÓNICA</span></a></li>
		<li class="nav-menu-item-62360 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/electrodomesticos" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-off icon-for-menu"></i>ELECTRODOMÉSTICOS</span></a></li>
		<li class="nav-menu-item-62362 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/futuro" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-fast-fw icon-for-menu"></i>FUTURO</span></a></li>
		<li class="nav-menu-item-62363 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/gadgets" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-gauge icon-for-menu"></i>GADGETS</span></a></li>
		<li class="nav-menu-item-62364 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/gaming" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-gamepad icon-for-menu"></i>GAMING (VIDEOJUEGOS)</span></a></li>
		<li class="nav-menu-item-62366 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/internet" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-entypo-network icon-for-menu"></i>INTERNET</span></a></li>
		<li class="nav-menu-item-62367 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.tecnetico.com/category/moviles" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-mobile icon-for-menu"></i>MÓVILES</span></a></li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-62346 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#" class="menu-link sub-menu-link"  itemprop="url"  ><span>N-S</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-62368 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.tecnetico.com/category/negocios" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-entypo-briefcase icon-for-menu"></i>NEGOCIOS</span></a></li>
		<li class="nav-menu-item-62371 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/redessociales" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-iconic-share icon-for-menu"></i>REDES SOCIALES</span></a></li>
		<li class="nav-menu-item-62373 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/robotica" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-cog-alt icon-for-menu"></i>ROBÓTICA</span></a></li>
		<li class="nav-menu-item-62374 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/salud" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-elusive-universal-access icon-for-menu"></i>SALUD/MEDICINA</span></a></li>
		<li class="nav-menu-item-62375 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/seguridad" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-lock icon-for-menu"></i>SEGURIDAD/PRIVACIDAD</span></a></li>
		<li class="nav-menu-item-62376 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/software" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-awesome-folder-open icon-for-menu"></i>SOFTWARE</span></a></li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-62347 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#" class="menu-link sub-menu-link"  itemprop="url"  ><span>T-W</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-62377 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/televisores" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-entypo-monitor icon-for-menu"></i>TELEVISORES Y MONITORES</span></a></li>
		<li class="nav-menu-item-62379 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.tecnetico.com/category/wearables" class="menu-link sub-menu-link"  itemprop="url"  ><span><i class="vw-icon icon-typicons-wristwatch icon-for-menu"></i>WEARABLES</span></a></li>
	</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="nav-menu-item-62342 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children vw-mega-menu-type-classic"><a  class="menu-link main-menu-link"  itemprop="url"  ><span>Aprende</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-62331 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/tutoriales" class="menu-link sub-menu-link"  itemprop="url"  ><span>Guías y tutoriales</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-62341 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children vw-mega-menu-type-classic"><a  class="menu-link main-menu-link"  itemprop="url"  ><span>Shows</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-62329 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/envivo" class="menu-link sub-menu-link"  itemprop="url"  ><span>En Vivo / En Directo</span></a></li>
	<li class="nav-menu-item-62328 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/resuelveme" class="menu-link sub-menu-link"  itemprop="url"  ><span>¡Resuélveme Tecnético!</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-62337 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children vw-mega-menu-type-links-4-cols"><a  class="menu-link main-menu-link"  itemprop="url"  ><span>Segmentos en otros medios</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-62338 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#" class="menu-link sub-menu-link"  itemprop="url"  ><span>Televisión</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-62389 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/cnnenespanol" class="menu-link sub-menu-link"  itemprop="url"  ><span><img src="/wp-content/uploads/2015/07/CNNEE-menu_logo.png" height="55" width="37" alt="CNN En Español" ><span style="padding-left: 10px;"> CNN En Español</span></span></a></li>
		<li class="nav-menu-item-62334 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/telemundo" class="menu-link sub-menu-link"  itemprop="url"  ><span><img src="/wp-content/uploads/2015/07/Telemundo-menu_logo.png" height="47" width="37" alt="Telemundo" ><span style="padding-left: 10px;"> Telemundo</span></span></a></li>
		<li class="nav-menu-item-65415 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/viernesymas" class="menu-link sub-menu-link"  itemprop="url"  ><span><img src="/wp-content/uploads/2017/06/Unimas-logo.png" height="43" width="37" alt="UniMäs Nueva York" ><span style="padding-left: 10px;"> UniMás Nueva York</span></span></a></li>
		<li class="nav-menu-item-62335 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/univision" class="menu-link sub-menu-link"  itemprop="url"  ><span><img src="/wp-content/uploads/2015/07/Univision-menu_logo.png" height="43" width="37" alt="Univisión Puerto Rico" ><span style="padding-left: 10px;"> Univisión Puerto Rico</span></span></a></li>
		<li class="nav-menu-item-62333 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/tv" class="menu-link sub-menu-link"  itemprop="url"  ><span>T O D O S</span></a></li>
	</ul>
</div>
</li>
	<li class="nav-menu-item-62339 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#" class="menu-link sub-menu-link"  itemprop="url"  ><span>Radio</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-62326 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/wado1280" class="menu-link sub-menu-link"  itemprop="url"  ><span>&#8220;El Palo de la Tarde con Coco Cabrera&#8221; por WADO 1280 AM</span></a></li>
		<li class="nav-menu-item-65449 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/fidelity" class="menu-link sub-menu-link"  itemprop="url"  ><span><img src="/wp-content/uploads/2017/06/Fidelity957-logo.png" height="43" width="37" alt="Fidelity 95.7 FM" ><span style="padding-left: 10px;"> Fidelity 95.7 FM</span></span></a></li>
		<li class="nav-menu-item-65985 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.tecnetico.com/lax" class="menu-link sub-menu-link"  itemprop="url"  ><span><img src="/wp-content/uploads/2018/02/La_X-logo.png" height="43" width="37" alt="La X FM" ><span style="padding-left: 10px;"> La X FM</span></span></a></li>
	</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="nav-menu-item-62336 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://www.tecnetico.com/videos" class="menu-link main-menu-link"  itemprop="url"  ><span>Vídeos</span></a></li>
<li class="nav-menu-item-62332 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://www.tecnetico.com/podcast" class="menu-link main-menu-link"  itemprop="url"  ><span>Podcasts</span></a></li>
 <li class="vw-menu-additional-logo"><a href="https://www.tecnetico.com"><img class="animated" src="https://www.tecnetico.com/wp-content/uploads/2015/05/Logo-Tecnético-sin-punto-com-transparent-small-v4.png" height="33" width="116" alt="Tecnético"></a></li>		<span class="vw-instant-search-buton main-menu-item">
			<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</ul>				</div>

			</div>
		</div>
	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-para-moviles" class="vw-menu-location-mobile"><li class="nav-menu-item-64944 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tecnetico.com/" class="menu-link main-menu-link"><span><i style="position: relative; top: -1;" class="vw-icon icon-typicons-home"></i></span></a></li>
<li class="nav-menu-item-64985 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/todoslosposts" class="menu-link main-menu-link"><span>TODOS LOS &#8220;POSTS&#8221;</span></a></li>
<li class="nav-menu-item-62081 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><span>TEMAS</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-64945 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/vidadiaria" class="menu-link sub-menu-link"><span><i style="position: relative; top: -1;" class="vw-icon icon-elusive-adult icon-for-menu"></i> Vida Diaria</span></a></li>
	<li class="nav-menu-item-64946 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/educacion" class="menu-link sub-menu-link"><span><i style="position: relative; top: -1;" class="vw-icon icon-entypo-book icon-for-menu"></i> Educación</span></a></li>
	<li class="nav-menu-item-64947 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/trabajo" class="menu-link sub-menu-link"><span><i style="position: relative; top: -1;" class="vw-icon icon-typicons-chart icon-for-menu"></i> Trabajo</span></a></li>
	<li class="nav-menu-item-64948 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/diversion" class="menu-link sub-menu-link"><span><i style="position: relative; top: -1;" class="vw-icon icon-awesome-gamepad icon-for-menu"></i> Diversión</span></a></li>
</ul>
</li>
<li class="nav-menu-item-64949 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><span>Categorías</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-64950 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link"><span>A-C</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-64951 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/apps" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-tablet icon-for-menu"></i>APPS</span></a></li>
		<li class="nav-menu-item-64952 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/audio" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-volume-up icon-for-menu"></i> AUDIO</span></a></li>
		<li class="nav-menu-item-64953 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/autos" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-cab  icon-for-menu"></i> AUTOS/TRANSPORTACIÓN</span></a></li>
		<li class="nav-menu-item-64954 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/camaras" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-camera icon-for-menu"></i> CÁMARAS</span></a></li>
		<li class="nav-menu-item-64955 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/computadoras" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-desktop icon-for-menu"></i> COMPUTADORAS</span></a></li>
		<li class="nav-menu-item-64956 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/conectividad" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-signal icon-for-menu"></i> CONECTIVIDAD</span></a></li>
		<li class="nav-menu-item-64957 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/contenidos" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-play-circled2 icon-for-menu"></i> CONTENIDOS</span></a></li>
		<li class="nav-menu-item-64958 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/curiosidades" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-magic icon-for-menu"></i> CURIOSIDADES</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-64959 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link"><span>E-M</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-64960 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/educacion" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-language icon-for-menu"></i>EDUCACIÓN</span></a></li>
		<li class="nav-menu-item-64961 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/electronica" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-flash icon-for-menu"></i>ELECTRÓNICA</span></a></li>
		<li class="nav-menu-item-64962 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/electrodomesticos" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-off icon-for-menu"></i>ELECTRODOMÉSTICOS</span></a></li>
		<li class="nav-menu-item-64963 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/futuro" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-fast-fw icon-for-menu"></i>FUTURO</span></a></li>
		<li class="nav-menu-item-64964 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/gadgets" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-gauge icon-for-menu"></i>GADGETS</span></a></li>
		<li class="nav-menu-item-64965 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/gaming" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-gamepad icon-for-menu"></i>GAMING (VIDEOJUEGOS)</span></a></li>
		<li class="nav-menu-item-64966 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/internet" class="menu-link sub-menu-link"><span><i class="vw-icon icon-entypo-network icon-for-menu"></i>INTERNET</span></a></li>
		<li class="nav-menu-item-64967 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tecnetico.com/category/moviles" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-mobile icon-for-menu"></i>MÓVILES</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-64968 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link"><span>N-S</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-64969 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tecnetico.com/category/negocios" class="menu-link sub-menu-link"><span><i class="vw-icon icon-entypo-briefcase icon-for-menu"></i>NEGOCIOS</span></a></li>
		<li class="nav-menu-item-64970 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/redessociales" class="menu-link sub-menu-link"><span><i class="vw-icon icon-iconic-share icon-for-menu"></i>REDES SOCIALES</span></a></li>
		<li class="nav-menu-item-64971 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/robotica" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-cog-alt icon-for-menu"></i>ROBÓTICA</span></a></li>
		<li class="nav-menu-item-64972 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/salud" class="menu-link sub-menu-link"><span><i class="vw-icon icon-elusive-universal-access icon-for-menu"></i>SALUD/MEDICINA</span></a></li>
		<li class="nav-menu-item-64973 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/seguridad" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-lock icon-for-menu"></i>SEGURIDAD/PRIVACIDAD</span></a></li>
		<li class="nav-menu-item-64974 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/software" class="menu-link sub-menu-link"><span><i class="vw-icon icon-awesome-folder-open icon-for-menu"></i>SOFTWARE</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-64975 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link"><span>T-W</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-64976 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/televisores" class="menu-link sub-menu-link"><span><i class="vw-icon icon-entypo-monitor icon-for-menu"></i>TELEVISORES Y MONITORES</span></a></li>
		<li class="nav-menu-item-64977 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tecnetico.com/category/wearables" class="menu-link sub-menu-link"><span><i class="vw-icon icon-typicons-wristwatch icon-for-menu"></i>WEARABLES</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="nav-menu-item-64978 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><span>APRENDE</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-64979 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/tutoriales" class="menu-link sub-menu-link"><span>Guías y tutoriales</span></a></li>
</ul>
</li>
<li class="nav-menu-item-64980 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a class="menu-link main-menu-link"><span>SHOWS</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-64981 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/resuelveme" class="menu-link sub-menu-link"><span>¡Resuélveme Tecnético!</span></a></li>
	<li class="nav-menu-item-64982 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/envivo" class="menu-link sub-menu-link"><span>En Vivo / En Directo</span></a></li>
</ul>
</li>
<li class="nav-menu-item-64983 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link main-menu-link"><span>SEGMENTOS EN OTROS MEDIOS</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-64984 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link"><span>Televisión</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-64986 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/cnnenespanol" class="menu-link sub-menu-link"><span><img src="/wp-content/uploads/2015/07/CNNEE-menu_logo.png" height="55" width="37" alt="CNN En Español" ><span style="padding-left: 10px;"> CNN En Español</span></span></a></li>
		<li class="nav-menu-item-64987 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/telemundo" class="menu-link sub-menu-link"><span><img src="/wp-content/uploads/2015/07/Telemundo-menu_logo.png" height="47" width="37" alt="Telemundo" ><span style="padding-left: 10px;"> Telemundo</span></span></a></li>
		<li class="nav-menu-item-65451 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/viernesymas" class="menu-link sub-menu-link"><span><img src="/wp-content/uploads/2017/06/Unimas-logo.png" height="43" width="37" alt="UniMäs Nueva York" ><span style="padding-left: 10px;"> UniMás Nueva York</span></span></a></li>
		<li class="nav-menu-item-64988 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/univision" class="menu-link sub-menu-link"><span><img src="/wp-content/uploads/2015/07/Univision-menu_logo.png" height="43" width="37" alt="Univisión Puerto Rico" ><span style="padding-left: 10px;"> Univisión Puerto Rico</span></span></a></li>
		<li class="nav-menu-item-64989 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-custom menu-item-object-custom"><a href="#" class="menu-link sub-menu-link"><span>TODOS</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-64990 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link"><span>Radio</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-64991 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/wado1280" class="menu-link sub-menu-link"><span>&#8220;El Palo de la Tarde con Coco Cabrera&#8221; por WADO 1280 AM</span></a></li>
		<li class="nav-menu-item-65450 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/fidelity" class="menu-link sub-menu-link"><span><img src="/wp-content/uploads/2017/06/Fidelity957-logo.png" height="43" width="37" alt="Fidelity 95.7 FM" ><span style="padding-left: 10px;"> Fidelity 95.7 FM</span></span></a></li>
		<li class="nav-menu-item-65986 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/lax" class="menu-link sub-menu-link"><span><img src="/wp-content/uploads/2018/02/La_X-logo.png" height="43" width="37" alt="La X FM" ><span style="padding-left: 10px;"> La X FM</span></span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="nav-menu-item-64994 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/videos" class="menu-link main-menu-link"><span>VÍDEOS</span></a></li>
<li class="nav-menu-item-64993 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tecnetico.com/podcast" class="menu-link main-menu-link"><span>PODCAST</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu --></header>
<!-- End Site Header : Left Logo -->
			
			            <!--div style="background: #BFCFFF;">
                <div class="container" style="height: auto; background: #BFCFFF; padding: 5px 0;">
                    <div class="vw-header-ads-wrapper" style="margin-top: 0px;">
						<div class="vw-header-ads-leader-board visible-md visible-lg ">
							<img src="/wp-content/universalimages/CES/CES2016_DataMambo-ad-728x90.jpg" width="728" height="90" alt="Lo nuevo en tecnología para el consumidor, CES desde Las Vegas - cobertura presentada por Data Mambo">
						</div>

						<div class="vw-header-ads-banner visible-xs visible-sm ">
							<img src="/wp-content/universalimages/CES/CES2016_DataMambo-ad-468x60.jpg" width="468" height="60" alt="Lo nuevo en tecnología para el consumidor, CES desde Las Vegas - cobertura presentada por Data Mambo">
						</div>
					</div>
                </div>
			</div -->

<div class="vw-page-title-section vw-has-no-background clearfix">
	        <div class="vw-page-title-section-overlay">
    		<div class="container">
			<div class="row">
				<div class="col-sm-12">
								<div class="vw-page-title-section-inner">
						
						<div class="vw-page-title-box clearfix">

							
								<div class="vw-page-title-box-inner">
									<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-196" href="https://www.tecnetico.com/category/moviles" title="Accede todas las entradas o posts de MÓVILES" rel="category">MÓVILES</a><a class=" vw-category-link vw-cat-id-196 vw-category-link vw-cat-id-237" href="https://www.tecnetico.com/category/negocios" title="Accede todas las entradas o posts de NEGOCIOS" rel="category">NEGOCIOS</a></div>									<h1 class="vw-page-title">EXCLUSIVO: en camino más tiendas AT&#038;T en Puerto Rico, pero sobre ruedas</h1>

																			<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >

			<a class="vw-author-avatar" href="https://www.tecnetico.com/author/wilton" title="Entradas o posts por Wilton Vargas"><img itemprop="image" alt='Wilton Vargas' src='https://secure.gravatar.com/avatar/ae8af6fdfc191b26e66d133379131a24?s=25&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae8af6fdfc191b26e66d133379131a24?s=50&#038;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /></a>
			
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Accede todas las entradas o posts por Wilton Vargas" rel="author"  itemprop="name" >Wilton Vargas</a>

			
		</span>

		<span class="vw-post-meta-separator">&middot;</span>

		<a href="https://www.tecnetico.com/negocios/att-tiendas-puerto-rico-sobre-ruedas/66396" class="vw-post-date updated" title="Enlace permanente (&quot;permalink&quot;) a EXCLUSIVO: en camino más tiendas AT&#038;T en Puerto Rico, pero sobre ruedas" rel="bookmark"><i class="icon-entypo-clock"></i><time  itemprop="datePublished"  datetime="2018-07-03T18:10:17+00:00">07/03/2018 | 6:10 pm</time></a>
	</div>

	<div class="vw-post-meta-icons">

				<a class="vw-post-meta-icon vw-post-comment-count" href="https://www.tecnetico.com/negocios/att-tiendas-puerto-rico-sobre-ruedas/66396#respond" title="Comentarios">
			<i class="vw-icon icon-iconic-comment-alt2"></i> 0		</a>
		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-66396" data-post-id="66396" title="Likes o &quot;me gusta&quot;"><i class="vw-icon icon-iconic-heart"></i><span class="vw-post-likes-number">1</span></a>


				<span style="font-size: 150%; font-weight: bolder;">COMPÁRTELO</span><a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog" title="Veces que ha sido compartido o &quot;shared&quot;">
			<i class="vw-icon icon-awesome-facebook-squared"></i>|<i class="vw-icon icon-awesome-twitter-squared"></i>|<i class="vw-icon icon-awesome-pinterest-squared"></i>|<i class="vw-icon icon-awesome-gplus-squared"></i> <span class="vw-post-share-number">0</span>
		</a>
		
	</div>
</div>																	</div>

												
							   								<div class="vw-page-title-divider"></div>
                            
						</div>
					</div>
				</div>

			</div>
		</div>

	</div>
</div>


<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="vw-main-post clearfix post-66396 post type-post status-publish format-standard has-post-thumbnail hentry category-moviles category-negocios tag-att tag-att-mobile-team tag-directv tag-puerto-rico">

							<span class="author vcard hidden"><span class="fn">Wilton Vargas</span></span>
							<span class="updated hidden">2018-07-03</span>
						
							
							<div class="vw-post-content clearfix"><input class="fooboxshare_post_id" type="hidden" value="66396"/><p><a class='vw-button vw-button-red ' href='#' target='_self'><i class="vw-icon icon-iconic-resize-small-alt"></i>EXCLUSIVO</a> AT&amp;T está próximo a llegar a donde se necesite en Puerto Rico gracias a nueva iniciativa, no revelada hasta ahora, empleando vehículos que actuarán como tiendas móviles y que se desplazarán por toda la isla, y nos enteramos gracias a Instagram.</p>
<p>De nombre &#8220;AT&amp;T Mobile Team Puerto Rico&#8221;, esta busca poder ofrecer todos los servicios que normalmente se proveen en una tienda (ventas, atención al cliente, etc.), pero con la ventaja de que al estar sobre ruedas, esta pueda llegar a la población y no viceversa. La empresa ya realiza dicha iniciativa en los Estados Unidos continentales, y se espera que las unidades que lleguen a Puerto Rico sean más pequeñas comparadas con las utilizadas allá.</p>
<p>Descubrimos la existencia de la misma gracias a Instagram, que con su algoritmo o fórmula para sugerir a usuarios cuentas a seguir en la red social permitió que <a href="https://www.instagram.com/attmobilepr/" target="_blank" rel="noopener">la presencia de este esfuerzo de AT&amp;T</a> nos fuera sugerido como <a href="https://www.instagram.com/attmobilepr/" target="_blank" rel="noopener">una cuenta</a> a seguir. La empresa también creó <a href="https://www.facebook.com/attmobilepr/" target="_blank" rel="noopener">una cuenta del AT&amp;T Mobile Team Puerto Rico en Facebook</a>.</p>
<figure id="attachment_66402" style="width: 630px" class="wp-caption aligncenter"><a href="https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-Team-PR-trucks.jpg"><img class="wp-image-66402 size-full" src="https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-Team-PR-trucks.jpg" alt="Este es el tipo de vehículo que ya es utilizado en Estados Unidos continentales para llevar a donde sea necesario tiendas AT&amp;T con sus productos y servicios (AT&amp;amp;T Mobile Team PR/Instagram)" width="640" height="433" srcset="https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-Team-PR-trucks.jpg 640w, https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-Team-PR-trucks-360x244.jpg 360w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Este es el tipo de vehículo que ya es utilizado en Estados Unidos continentales para llevar a donde sea necesario los productos y servicios de AT&amp;T (<a href="https://www.instagram.com/attmobilepr/" target="_blank" rel="noopener">AT&amp;T Mobile Team PR/Instagram</a>)</figcaption></figure>
<p>Es entonces que nos comunicamos con AT&amp;T para preguntarle acerca de la misma, y la empresa nos proveyó una declaración confirmando la existencia del AT&amp;T Mobile Team en Puerto Rico.</p>
<p>&#8220;Siempre estamos buscando cómo adaptarnos en las maneras en las que servimos a nuestros clientes, y esta es otra forma con la que podemos alcanzar a los consumidores de forma rápida y más eficiente, proveyendo a la vez una gran experiencia&#8221;, dijo a Tecnético un portavoz de AT&amp;T vía email.</p>
<h2>EN TIEMPOS BUENOS Y EN LOS NO TAN BUENOS</h2>
<p>Las &#8220;tiendas móviles&#8221; del AT&amp;T Mobile Team consisten en camiones lo suficientemente grandes como para permitir que personas entren a estos y evalúen la selección, aunque limitada, de productos y accesorios disponibles, así como los servicios de telefonía móvil y televisión por satélite de DirecTV.<div class="g g-10"><div class="g-single a-39"><div style="text-align: center; font-size: x-small; margin-bottom: 10px;">ANUNCIO</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Post injection (shown after 5th. paragraph) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9025541177730634"
     data-ad-slot="8354859578"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><hr style="margin-bottom: 0;" /></div></div></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BkkrArfjTX7/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BkkrArfjTX7/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Un preview del team de Fredericksburg TX. Ya mismo cerca de ti! #cercadeti #attlife #event #puertorico #attmobileteam #smallbusiness #entertainment #dtv #followthetruck</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/attmobilepr/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> ATT Mobile Team PR</a> (@attmobilepr) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-06-28T15:16:26+00:00">Jun 28, 2018 at 8:16am PDT</time></p>
</div>
</blockquote>
<p>Estos tienen como misión, en tiempos buenos, dar presencia a la marca en eventos multitudinarios o en lugares donde actualmente no posean tiendas permanentes, a manera de apoyar esfuerzos promocionales, por ejemplo. &#8220;AT&amp;T está expandiendo puntos de distribución para llegar los clientes donde quiera que estén. Esta estrategia nos ayuda a hacerlo&#8221;, añadió la empresa.</p>
<p>Pero en tiempos malos, como cuando en 2017 el huracán María arrasó con la infraestructura eléctrica y de telecomunicaciones en Puerto Rico, la existencia de estas unidades rodantes, que funcionan a base de baterías de alta capacidad y generadores,  hubiesen podido asistir a clientes de AT&amp;T en áreas de la isla donde las tiendas fueran afectadas por el ciclón o no pudieran operar.</p>
<p>Con el AT&amp;T Mobile Team, la compañía busca no repetir dicha experiencia, permitiéndole responder de forma inmediata y más directa al consumidor.</p>
<p>Se espera que AT&amp;T haga el anuncio oficial de la llegada a la isla del Mobile Team durante los próximos meses y ofrezca detalles adicionales, así como el impacto en la economía de la isla, incluyendo la creación de empleos.</p>
</p></p></div>

							
							<div class="vw-tag-links"><span class="vw-tag-links-title">Etiquetas/tags:</span><a href="https://www.tecnetico.com/tag/att" rel="tag">AT&amp;T</a><a href="https://www.tecnetico.com/tag/att-mobile-team" rel="tag">AT&amp;T Mobile Team</a><a href="https://www.tecnetico.com/tag/directv" rel="tag">DirecTV</a><a href="https://www.tecnetico.com/tag/puerto-rico" rel="tag">Puerto Rico</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-about-author clearfix"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >

	<h3 class="vw-about-author-title"><span>El autor</span></h3>

	<a class="vw-author-avatar" href="https://www.tecnetico.com/author/wilton" title="Entradas o posts por Wilton Vargas"><img itemprop="image" alt='Wilton Vargas' src='https://secure.gravatar.com/avatar/ae8af6fdfc191b26e66d133379131a24?s=110&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae8af6fdfc191b26e66d133379131a24?s=220&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
	<div class="vw-about-author-info">
		<h3 class="vw-author-name"  itemprop="name" >Wilton Vargas</h3>
		<p class="vw-author-bio"  itemprop="description" >Wilton es una personalidad multi-mediática conocida internacionalmente con más de 25 años de experiencia en la industria de la tecnología para el consumidor, internet y campos relacionados. Ha sido objeto de varios reconocimientos, incluyendo el premio Top Outstanding Young People (TOYP) de la Junior Chamber International.</p>

		<div class="vw-author-socials">
					<a class="vw-icon-social " rel="author" href="http://www.twitter.com/wiltonv" title="Twitter" target="_blank"  itemprop="url" >
			<i class="icon-social-twitter icon-small"></i>
		</a>
				<a class="vw-icon-social " rel="author" href="http://www.facebook.com/wiltonv" title="Facebook" target="_blank"  itemprop="url" >
			<i class="icon-social-facebook icon-small"></i>
		</a>
				<a class="vw-icon-social " rel="author" href="http://www.google.com/wiltonv" title="Google+" target="_blank"  itemprop="url" >
			<i class="icon-social-gplus icon-small"></i>
		</a>
				<a class="vw-icon-social " rel="author" href="http://wilton@tecnetico.com" title="Email" target="_blank"  itemprop="url" >
			<i class="icon-social-email icon-small"></i>
		</a>
				<a class="vw-icon-social " rel="author" href="http://www.tecnetico.com" title="Sitio web (&quot;website&quot;)" target="_blank"  itemprop="url" >
			<i class="icon-iconic-home icon-small"></i>
		</a>
				</div>
	</div>
	<div class="clearfix"></div>
</div><div id="comments" class="vw-post-comments">
		
	<h3 class="vw-post-comments-title"><span>Sin comentarios aún. Haz que el tuyo sea el primero.</span></h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comenta y exprésate <small><a rel="nofollow" id="cancel-comment-reply-link" href="/negocios/att-tiendas-puerto-rico-sobre-ruedas/66396#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.tecnetico.com/wp-comments-post.php?wpe-comment-post=tecneticoc1" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Nombre (requerido)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="Dirección de email (requerido)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Sitio web ("website")" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='66396' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3782874026" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>			</form>
			</div><!-- #respond -->
	</div>
<div class="vw-post-navigation clearfix">
			<a class="vw-post-navigation-previous" href="https://www.tecnetico.com/moviles/temprano-lanzamiento-galaxy-note-9/66375">
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Publicación o post anterior</span>
			<h3 class="vw-post-navigation-title">
				Bien temprano el anuncio oficial este año del Galaxy Note 9			</h3>
		</div>
	</a>
		
			<a class="vw-post-navigation-next" href="https://www.tecnetico.com/conectividad/en-alerta-las-empresas-de-telecomunicaciones-ante-el-evento-atmosferico-beryl/66405">
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Próxima entrada o post</span>
			<h3 class="vw-post-navigation-title">
				En alerta las empresas de telecomunicaciones ante el evento atmosférico "Beryl"			</h3>
		</div>
	</a>
	</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title"><span>Contenido relacionado</span></h3>

	<div class="vw-post-loop vw-post-loop-block-2-grid-3-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-post-loop-inner vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="datePublished" content="2018-07-06T21:48:46+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/conectividad/en-alerta-las-empresas-de-telecomunicaciones-ante-el-evento-atmosferico-beryl/66405" rel="bookmark">
		<img width="360" height="240" src="https://www.tecnetico.com/wp-content/uploads/2018/07/Weather-HERO-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />					</a>
	
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-9353" href="https://www.tecnetico.com/category/conectividad" title="Accede todas las entradas o posts de CONECTIVIDAD" rel="category">CONECTIVIDAD</a></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://www.tecnetico.com/conectividad/en-alerta-las-empresas-de-telecomunicaciones-ante-el-evento-atmosferico-beryl/66405" class=""  itemprop="url" >
				En alerta las empresas de telecomunicaciones ante el evento atmosférico &#8220;Beryl&#8221;			</a>
		</h3>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="datePublished" content="2018-06-18T12:28:04+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/negocios/best-buy-trabajo-bayamon-carolina/66366" rel="bookmark">
		<img width="360" height="240" src="https://www.tecnetico.com/wp-content/uploads/2017/11/Best-Buy-reapertura-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />					</a>
	
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-9404" href="https://www.tecnetico.com/category/electronica" title="Accede todas las entradas o posts de ELECTRÓNICA" rel="category">ELECTRÓNICA</a><a class=" vw-category-link vw-cat-id-9404 vw-category-link vw-cat-id-237" href="https://www.tecnetico.com/category/negocios" title="Accede todas las entradas o posts de NEGOCIOS" rel="category">NEGOCIOS</a></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://www.tecnetico.com/negocios/best-buy-trabajo-bayamon-carolina/66366" class=""  itemprop="url" >
				Best Buy ofrece puestos de trabajo previo a reapertura de tiendas en Puerto Rico			</a>
		</h3>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="datePublished" content="2018-05-23T18:03:52+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/seguridad/captcha-obsoleto-seguridad-gobierno-puerto-rico/66298" rel="bookmark">
		<img width="360" height="240" src="https://www.tecnetico.com/wp-content/uploads/2018/05/PRGOV-CAPTCHA-OBSOLETE-HERO-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />					</a>
	
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-15" href="https://www.tecnetico.com/category/seguridad" title="Accede todas las entradas o posts de SEGURIDAD/PRIVACIDAD" rel="category">SEGURIDAD/PRIVACIDAD</a></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://www.tecnetico.com/seguridad/captcha-obsoleto-seguridad-gobierno-puerto-rico/66298" class=""  itemprop="url" >
				Abandono en sistemas de seguridad afectan gestiones en línea con el Gobierno de Puerto Rico			</a>
		</h3>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="datePublished" content="2018-05-22T12:37:10+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/moviles/mira-el-celular-holografico-de-1400-que-att-ahora-ofrece/66353" rel="bookmark">
		<img width="360" height="240" src="https://www.tecnetico.com/wp-content/uploads/2018/05/ATT-HYDROGEN-ONE-RED-HERO-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />					</a>
	
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-196" href="https://www.tecnetico.com/category/moviles" title="Accede todas las entradas o posts de MÓVILES" rel="category">MÓVILES</a></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://www.tecnetico.com/moviles/mira-el-celular-holografico-de-1400-que-att-ahora-ofrece/66353" class=""  itemprop="url" >
				Mira el celular &#8220;holográfico&#8221; de $1,200 que AT&#038;T ahora ofrece			</a>
		</h3>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="datePublished" content="2018-05-11T10:10:13+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/negocios/remodelacion-casas-cocinas-realidad-virtual/66269" rel="bookmark">
		<img width="360" height="240" src="https://www.tecnetico.com/wp-content/uploads/2018/05/EuroDesign-VR-HERO-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />					</a>
	
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-237" href="https://www.tecnetico.com/category/negocios" title="Accede todas las entradas o posts de NEGOCIOS" rel="category">NEGOCIOS</a></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://www.tecnetico.com/negocios/remodelacion-casas-cocinas-realidad-virtual/66269" class=""  itemprop="url" >
				Más fácil el remodelar la casa gracias a la realidad virtual			</a>
		</h3>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-block vw-post-style-block-2 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<meta itemprop="datePublished" content="2018-05-10T20:44:10+00:00"/>	
		<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/moviles/ofertas-celulares-dia-de-las-madres-2018/66265" rel="bookmark">
		<img width="360" height="240" src="https://www.tecnetico.com/wp-content/uploads/2018/05/Inalambricas-Mothers-Day-HERO-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />					</a>
	
	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-196" href="https://www.tecnetico.com/category/moviles" title="Accede todas las entradas o posts de MÓVILES" rel="category">MÓVILES</a></div>
		<h3 class="vw-post-box-title"  itemprop="headline" >
			<a href="https://www.tecnetico.com/moviles/ofertas-celulares-dia-de-las-madres-2018/66265" class=""  itemprop="url" >
				Estas son las ofertas para el Día de Las Madres que AT&#038;T, Claro, Sprint y T-Mobile ofrecen en Puerto Rico			</a>
		</h3>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Right Sidebar">

		<div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-17" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; font-size: x-small;">ANUNCIO
<div class="g g-16"><div class="g-single a-34"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9025541177730634"
     data-ad-slot="4466167178"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></div>
		</div><div id="vw_widget_popular_post-3" class="widget widget_vw_widget_popular_post"><h3 class="widget-title"><span>Las cinco más leídas</span></h3>			<div class="vw-post-tabed">
				<ul class="vw-post-tabed-tabs clearfix">
					<li class="vw-post-tabed-tab"><a href="#post-tab-1" class="vw-header-font">Semana</a></li>
					<li class="vw-post-tabed-tab"><a href="#post-tab-2" class="vw-header-font">Mes</a></li>
					<li class="vw-post-tabed-tab" style="margin-left:0;"><a href="#post-tab-3" class="vw-header-font">En General</a></li>
				</ul>

				<div id="post-tab-1" class="vw-post-tabed-content">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12 vw-post-loop-inner">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/apps/el-app-para-escuchar-radio-sin-usar-tu-plan-de-datos-que-las-companias-de-celulares-no-promocionan/64434" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/apps/el-app-para-escuchar-radio-sin-usar-tu-plan-de-datos-que-las-companias-de-celulares-no-promocionan/64434" title="Enlace permanente (&quot;permalink&quot;) a El app para escuchar radio sin usar tu plan de datos que las compañías de celulares no promocionan" rel="bookmark"  itemprop="url" >El app para escuchar radio sin usar tu plan de datos que las compañías de celulares no promocionan</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/conectividad/en-alerta-las-empresas-de-telecomunicaciones-ante-el-evento-atmosferico-beryl/66405" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2018/07/Weather-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.tecnetico.com/wp-content/uploads/2018/07/Weather-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2018/07/Weather-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2018/07/Weather-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/conectividad/en-alerta-las-empresas-de-telecomunicaciones-ante-el-evento-atmosferico-beryl/66405" title="Enlace permanente (&quot;permalink&quot;) a En alerta las empresas de telecomunicaciones ante el evento atmosférico &#8220;Beryl&#8221;" rel="bookmark"  itemprop="url" >En alerta las empresas de telecomunicaciones ante el evento atmosférico &#8220;Beryl&#8221;</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/negocios/att-tiendas-puerto-rico-sobre-ruedas/66396" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/negocios/att-tiendas-puerto-rico-sobre-ruedas/66396" title="Enlace permanente (&quot;permalink&quot;) a EXCLUSIVO: en camino más tiendas AT&#038;T en Puerto Rico, pero sobre ruedas" rel="bookmark"  itemprop="url" >EXCLUSIVO: en camino más tiendas AT&#038;T en Puerto Rico, pero sobre ruedas</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/software/conoce-las-ventajas-y-desventajas-de-windows-y-mac-os-x-actualizado-con-video/1780" rel="bookmark">
			</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/software/conoce-las-ventajas-y-desventajas-de-windows-y-mac-os-x-actualizado-con-video/1780" title="Enlace permanente (&quot;permalink&quot;) a Conoce las ventajas y desventajas de Windows y Mac OS X (actualizado con vídeo)" rel="bookmark"  itemprop="url" >Conoce las ventajas y desventajas de Windows y Mac OS X (actualizado con vídeo)</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/contenidos/youtube-%c2%bfcomo-lo-quieres-en-360p-480p-720p-o-1080p/8814" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2012/05/0415-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.tecnetico.com/wp-content/uploads/2012/05/0415-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2012/05/0415-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2012/05/0415-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/contenidos/youtube-%c2%bfcomo-lo-quieres-en-360p-480p-720p-o-1080p/8814" title="Enlace permanente (&quot;permalink&quot;) a YouTube: &#8220;¿Cómo lo quieres? En 360p, 480p, 720p o 1080p?&#8221;" rel="bookmark"  itemprop="url" >YouTube: &#8220;¿Cómo lo quieres? En 360p, 480p, 720p o 1080p?&#8221;</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div id="post-tab-2" class="vw-post-tabed-content">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12 vw-post-loop-inner">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/apps/el-app-para-escuchar-radio-sin-usar-tu-plan-de-datos-que-las-companias-de-celulares-no-promocionan/64434" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/apps/el-app-para-escuchar-radio-sin-usar-tu-plan-de-datos-que-las-companias-de-celulares-no-promocionan/64434" title="Enlace permanente (&quot;permalink&quot;) a El app para escuchar radio sin usar tu plan de datos que las compañías de celulares no promocionan" rel="bookmark"  itemprop="url" >El app para escuchar radio sin usar tu plan de datos que las compañías de celulares no promocionan</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/conectividad/en-alerta-las-empresas-de-telecomunicaciones-ante-el-evento-atmosferico-beryl/66405" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2018/07/Weather-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.tecnetico.com/wp-content/uploads/2018/07/Weather-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2018/07/Weather-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2018/07/Weather-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/conectividad/en-alerta-las-empresas-de-telecomunicaciones-ante-el-evento-atmosferico-beryl/66405" title="Enlace permanente (&quot;permalink&quot;) a En alerta las empresas de telecomunicaciones ante el evento atmosférico &#8220;Beryl&#8221;" rel="bookmark"  itemprop="url" >En alerta las empresas de telecomunicaciones ante el evento atmosférico &#8220;Beryl&#8221;</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/software/conoce-las-ventajas-y-desventajas-de-windows-y-mac-os-x-actualizado-con-video/1780" rel="bookmark">
			</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/software/conoce-las-ventajas-y-desventajas-de-windows-y-mac-os-x-actualizado-con-video/1780" title="Enlace permanente (&quot;permalink&quot;) a Conoce las ventajas y desventajas de Windows y Mac OS X (actualizado con vídeo)" rel="bookmark"  itemprop="url" >Conoce las ventajas y desventajas de Windows y Mac OS X (actualizado con vídeo)</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/negocios/att-tiendas-puerto-rico-sobre-ruedas/66396" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/negocios/att-tiendas-puerto-rico-sobre-ruedas/66396" title="Enlace permanente (&quot;permalink&quot;) a EXCLUSIVO: en camino más tiendas AT&#038;T en Puerto Rico, pero sobre ruedas" rel="bookmark"  itemprop="url" >EXCLUSIVO: en camino más tiendas AT&#038;T en Puerto Rico, pero sobre ruedas</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/contenidos/youtube-%c2%bfcomo-lo-quieres-en-360p-480p-720p-o-1080p/8814" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2012/05/0415-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.tecnetico.com/wp-content/uploads/2012/05/0415-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2012/05/0415-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2012/05/0415-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/contenidos/youtube-%c2%bfcomo-lo-quieres-en-360p-480p-720p-o-1080p/8814" title="Enlace permanente (&quot;permalink&quot;) a YouTube: &#8220;¿Cómo lo quieres? En 360p, 480p, 720p o 1080p?&#8221;" rel="bookmark"  itemprop="url" >YouTube: &#8220;¿Cómo lo quieres? En 360p, 480p, 720p o 1080p?&#8221;</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>			
		</div>
	</div>
</div>				</div>
				<div id="post-tab-3" class="vw-post-tabed-content">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12 vw-post-loop-inner">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/apps/el-app-para-escuchar-radio-sin-usar-tu-plan-de-datos-que-las-companias-de-celulares-no-promocionan/64434" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2016/05/NextRadio-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/apps/el-app-para-escuchar-radio-sin-usar-tu-plan-de-datos-que-las-companias-de-celulares-no-promocionan/64434" title="Enlace permanente (&quot;permalink&quot;) a El app para escuchar radio sin usar tu plan de datos que las compañías de celulares no promocionan" rel="bookmark"  itemprop="url" >El app para escuchar radio sin usar tu plan de datos que las compañías de celulares no promocionan</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/moviles/mi-iphone-5s-sufrio-un-problema-extrano-con-la-pantalla-lo-que-causo-que-lo-cambiara-inmediatamente/47860" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2013/09/HandsOn-iPhone5c-iPhone5s-9-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.tecnetico.com/wp-content/uploads/2013/09/HandsOn-iPhone5c-iPhone5s-9-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2013/09/HandsOn-iPhone5c-iPhone5s-9-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2013/09/HandsOn-iPhone5c-iPhone5s-9-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/moviles/mi-iphone-5s-sufrio-un-problema-extrano-con-la-pantalla-lo-que-causo-que-lo-cambiara-inmediatamente/47860" title="Enlace permanente (&quot;permalink&quot;) a Mi iPhone 5s sufrió un problema extraño con la pantalla lo que causó que lo cambiara inmediatamente" rel="bookmark"  itemprop="url" >Mi iPhone 5s sufrió un problema extraño con la pantalla lo que causó que lo cambiara inmediatamente</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/itavo" title="Entradas o "posts" por Gustavo Franceschini" rel="author"  itemprop="name" >Por Gustavo Franceschini</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/conectividad/celular-compatible-globos-loon-puerto-rico/65853" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2015/12/Project-Loon-Puerto-Rico-cobertura-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Un sólo globo de Project Loon es capaz de proveer al 100% de la isla principal de Puerto Rico una conexión a internet de hasta 22 mbps (ilustración: Tecnético)" srcset="https://www.tecnetico.com/wp-content/uploads/2015/12/Project-Loon-Puerto-Rico-cobertura-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2015/12/Project-Loon-Puerto-Rico-cobertura-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2015/12/Project-Loon-Puerto-Rico-cobertura-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/conectividad/celular-compatible-globos-loon-puerto-rico/65853" title="Enlace permanente (&quot;permalink&quot;) a Verifica si tu teléfono celular es compatible con los globos de Google en Puerto Rico" rel="bookmark"  itemprop="url" >Verifica si tu teléfono celular es compatible con los globos de Google en Puerto Rico</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/software/conoce-las-ventajas-y-desventajas-de-windows-y-mac-os-x-actualizado-con-video/1780" rel="bookmark">
			</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/software/conoce-las-ventajas-y-desventajas-de-windows-y-mac-os-x-actualizado-con-video/1780" title="Enlace permanente (&quot;permalink&quot;) a Conoce las ventajas y desventajas de Windows y Mac OS X (actualizado con vídeo)" rel="bookmark"  itemprop="url" >Conoce las ventajas y desventajas de Windows y Mac OS X (actualizado con vídeo)</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/guias/paso-a-paso-como-borrar-tu-cuenta-en-facebook-para-siempre/11212" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2010/08/355421_47171-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.tecnetico.com/wp-content/uploads/2010/08/355421_47171-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2010/08/355421_47171-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2010/08/355421_47171-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/guias/paso-a-paso-como-borrar-tu-cuenta-en-facebook-para-siempre/11212" title="Enlace permanente (&quot;permalink&quot;) a Paso a paso: cómo cerrar o borrar tu cuenta en Facebook PARA SIEMPRE" rel="bookmark"  itemprop="url" >Paso a paso: cómo cerrar o borrar tu cuenta en Facebook PARA SIEMPRE</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>			
		</div>
	</div>
</div>				</div>
			</div>
			</div><div id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title"><span>Recibe nuestras actualizaciones vía email</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Ingresa aquí tu dirección de email y recibirás avisos de historias nuevas y actualizaciones de Tecnetico.com</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.tecnetico.com/negocios/att-tiendas-puerto-rico-sobre-ruedas/66396" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="¡Suscríbeme!" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
	<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-12" class="widget widget_text"><h3 class="widget-title"><span>Temas</span></h3>			<div class="textwidget"><div style="width: 100%; min-height: 60px;">
<div style="width: 50%; height: auto; float: left; padding-right: 7px;">
<a class='vw-button vw-button-green  vw-button-full-width' href='/vidadiaria' target='_self'><i class="vw-icon icon-elusive-adult"></i>Vida diaria</a>
</div>
<div style="width: 50%; height: auto; float: right; padding-left: 7px;">
<a class='vw-button vw-button-green  vw-button-full-width' href='/educacion' target='_self'><i class="vw-icon icon-entypo-book"></i>Educación</a>
</div>
</div>

<div style="width: 100%; min-height: 60px;">
<div style="width: 50%; height: auto; float: left; padding-right: 7px;">
<a class='vw-button vw-button-green  vw-button-full-width' href='/trabajo' target='_self'><i class="vw-icon icon-typicons-chart"></i>Trabajo</a>
</div>
<div style="width: 50%; height: auto; float: right; padding-left: 7px;">
<a class='vw-button vw-button-green  vw-button-full-width' href='/diversion' target='_self'><i class="vw-icon icon-awesome-gamepad"></i>Diversión</a>
</div>
</div></div>
		</div><div id="text-11" class="widget widget_text"><h3 class="widget-title"><span>Categorías</span></h3>			<div class="textwidget"><div class='vw-accordions'>
<div class="vw-accordion" data-open="false">
<div class="vw-accordion-header"><span class="vw-accordion-header-text">Apps - Conectividad</span></div>
<div class="vw-accordion-content">
<a href="/category/apps" title="Apps">Apps</a><br />
<a href="/category/audio" title="Audio">Audio</a><br />
<a href="/category/autos" title="Autos / transportación / transportation">Autos</a><br />
<a href="/category/camaras" title="Cámaras / Cameras">Cámaras</a><br />
<a href="/category/computadoras" title="Computadoras / Computers, laptops, desktops">Computadoras</a><br />
<a href="category/conectividad" title="Conectividad / Connectivity">Conectividad</a>
</div>
</div>
<div class="vw-accordion" data-open="false">
<div class="vw-accordion-header"><span class="vw-accordion-header-text">Educación - Gaming</span></div>
<div class="vw-accordion-content">
<a href="/category/educacion" title="Educación / Education">Educación</a><br />
<a href="/category/electrodomesticos" title="Electrodomésticos (&quot;appliances&quot;)">Electrodomésticos</a><br />
<a href="/category/electronica" title="Electrónica / Electronics">Electrónica</a><br />
<a href="/category/embelecos" title="Gadgets">Embelecos</a><br />
<a href="/category/futuro" title="Futuro / Future">Futuro</a><br />
<a href="/category/gaming" title="Videojuegos / Gaming">Gaming (videojuegos)</a>
</div>
</div>
<div class="vw-accordion" data-open="false">
<div class="vw-accordion-header"><span class="vw-accordion-header-text">Internet - Salud</span></div>
<div class="vw-accordion-content">
<a href="/category/internet" title="Internet / sitios web / websites / la nube / the cloud">Internet</a><br />
<a href="/category/moviles" title="Móviles / Celulares / Mobile phones / Cell phones">Móviles</a><br />
<a href="/category/negocios" title="Negocios / Business / Empresas / Startups / Emprendedores">Negocios</a><br />
<a href="/category/redessociales" title="Redes sociales / Social networks">Redes Sociales</a><br />
<a href="/category/robotica" title="Robótica / Robotics / Drones">Robótica</a><br />
<a href="/category/salud" title="Salud / Medicina / Health / Wellness">Salud / medicina</a>
</div>
</div>
<div class="vw-accordion" data-open="false">
<div class="vw-accordion-header"><span class="vw-accordion-header-text">Seguridad - Wearables</span></div>
<div class="vw-accordion-content">
<a href="/category/seguridad" title="Seguridad / Privacidad / Security / Privacy">Seguridad / privacidad</a><br />
<a href="/category/software" title="Software / Windows / iOS / Linux">Software</a><br />
<a href="/category/televisores" title="Televisores / Monitores / TVs / Monitors / Proyectores / Projectors">Televisores y monitores</a><br />
<a href="/category/wearables" title="Wearables / Relojes inteligentes / Smartwatches">Wearables</a>
</div>
</div>
</div>
<p><span class="vw-gap clearfix" style="margin-top: 30px"></span></p>
</div>
		</div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="vw_widget_posts-2" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Lo más reciente</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12 vw-post-loop-inner">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/conectividad/en-alerta-las-empresas-de-telecomunicaciones-ante-el-evento-atmosferico-beryl/66405" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2018/07/Weather-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.tecnetico.com/wp-content/uploads/2018/07/Weather-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2018/07/Weather-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2018/07/Weather-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/conectividad/en-alerta-las-empresas-de-telecomunicaciones-ante-el-evento-atmosferico-beryl/66405" title="Enlace permanente (&quot;permalink&quot;) a En alerta las empresas de telecomunicaciones ante el evento atmosférico &#8220;Beryl&#8221;" rel="bookmark"  itemprop="url" >En alerta las empresas de telecomunicaciones ante el evento atmosférico &#8220;Beryl&#8221;</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/negocios/att-tiendas-puerto-rico-sobre-ruedas/66396" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/negocios/att-tiendas-puerto-rico-sobre-ruedas/66396" title="Enlace permanente (&quot;permalink&quot;) a EXCLUSIVO: en camino más tiendas AT&#038;T en Puerto Rico, pero sobre ruedas" rel="bookmark"  itemprop="url" >EXCLUSIVO: en camino más tiendas AT&#038;T en Puerto Rico, pero sobre ruedas</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/wilton" title="Entradas o "posts" por Wilton Vargas" rel="author"  itemprop="name" >Por Wilton Vargas</a>
			</span>
		</div>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="https://www.tecnetico.com/moviles/temprano-lanzamiento-galaxy-note-9/66375" rel="bookmark">
		<img width="60" height="60" src="https://www.tecnetico.com/wp-content/uploads/2018/06/Samsung-Note-unpacked-ago-2018-HERO-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://www.tecnetico.com/wp-content/uploads/2018/06/Samsung-Note-unpacked-ago-2018-HERO-60x60.jpg 60w, https://www.tecnetico.com/wp-content/uploads/2018/06/Samsung-Note-unpacked-ago-2018-HERO-150x150.jpg 150w, https://www.tecnetico.com/wp-content/uploads/2018/06/Samsung-Note-unpacked-ago-2018-HERO-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://www.tecnetico.com/moviles/temprano-lanzamiento-galaxy-note-9/66375" title="Enlace permanente (&quot;permalink&quot;) a Bien temprano el anuncio oficial este año del Galaxy Note 9" rel="bookmark"  itemprop="url" >Bien temprano el anuncio oficial este año del Galaxy Note 9</a>
		</h5>

		<div class="vw-post-box-meta vw-header-font">


			<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >
				<a class="author-name" href="https://www.tecnetico.com/author/elworrpr" title="Entradas o "posts" por Wilfredo O. Ruiz" rel="author"  itemprop="name" >Por Wilfredo O. Ruiz</a>
			</span>
		</div>
	</div>
</div>			
		</div>
	</div>
</div></div><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title"><span>¡Suscríbete!</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Danos tu dirección de email (¡la cual <a href="/105" target="_blank">no cederemos a terceros bajo ninguna circunstancia!</a>) para que recibas vía email avisos de actualizaciones y nuevos artículos.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.tecnetico.com/negocios/att-tiendas-puerto-rico-sobre-ruedas/66396" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribirse" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-13" class="widget widget_text">			<div class="textwidget"><p><strong>Tecnético es parte de Webneticos Corp.</strong></p>
<p><a href="http://www.webneticos.com" target="_blank"><img src="https://www.tecnetico.com/wp-content/uploads/2015/05/Webneticos-logo-final.png" width="214" height="37"></a></p>
</div>
		</div><div id="vw_widget_social_counter-2" class="widget widget_vw_widget_social_counter">					<div class="vw-social-counter vw-social-counter-twitter">
						<a class="vw-social-counter-icon" href="http://www.twitter.com/tecnetico" title="Síguenos en Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">20.6k</div>
							<div class="vw-social-counter-unit">Seguidores</div>
						</div>
						<div class="clearfix"></div>
					</div>
									<div class="vw-social-counter vw-social-counter-facebook">
						<a class="vw-social-counter-icon" href="https://www.facebook.com/15874580027" title="Danos un &quot;like&quot; o &quot;me gusta&quot; en Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">43.5k</div>
							<div class="vw-social-counter-unit">Fans</div>
						</div>
						<div class="clearfix"></div>
					</div>
									<div class="vw-social-counter vw-social-counter-youtube">
						<a class="vw-social-counter-icon" href="https://www.youtube.com/user/tecnetico/" title="Suscríbete a nuestro canal en YouTube" target="_blank"><i class="icon-social-youtube"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">9.2k</div>
							<div class="vw-social-counter-unit">Suscriptores</div>
						</div>
						<div class="clearfix"></div>
					</div>
									<div class="vw-social-counter vw-social-counter-googleplus">
						<a class="vw-social-counter-icon" href="https://plus.google.com/+tecnetico" title="Danos un +1" target="_blank"><i class="icon-social-gplus"></i></a>
						<div class="vw-social-counter-counter">
							<div class="vw-social-counter-count">745</div>
							<div class="vw-social-counter-unit">Seguidores</div>
						</div>
						<div class="clearfix"></div>
					</div>
							<div class="clearfix"></div>
			</div><div id="text-9" class="widget widget_text"><h3 class="widget-title"><span>Información Corporativa</span></h3>			<div class="textwidget"><h4><a href="/anunciate">Publicidad / promociones / auspicios</a></h4>
<h5><a href="/equipoeditorial">Equipo editorial</a></h5>
<h5><a href="/54242">Términos y condiciones de uso</a></h5>
<h5><a href="/105">Política de privacidad</a></h5>
<h5><a href="#">Contáctenos</a></h5>
</div>
		</div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">&copy; 2002 - 2018 <strong><a href="http://www.webneticos.com" target="_blank" title="Webneticos Corporation website">Webneticos Corp.</a></strong>, all rights reserved / Derechos reservados</div>					</div>

					<div class="vw-bottom-bar-right vw-copyright">
						CONTENIDO HECHO CON MUCHA DEDICACIÓN Y EMPEÑO EN PUERTO RICO, USA
					</div>
				</div>

			</div>
		</div>
	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
		<div id="pum-64535" class="pum pum-overlay pum-theme-64313 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:64535,&quot;slug&quot;:&quot;nuco-programa-wkaq-2016&quot;,&quot;theme_id&quot;:64313,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-64535&quot;,&quot;key&quot;:&quot;1556f819cfa&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-64535" class="pum-container popmake theme-64313 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://www.tecnetico.com/wp-content/uploads/2016/06/NUCO-interstitial-promo.jpg"><img class="size-medium wp-image-64536 alignnone" src="https://www.tecnetico.com/wp-content/uploads/2016/06/NUCO-interstitial-promo-749x509.jpg" alt="NUCO interstitial promo" width="749" height="509" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<div id="pum-62598" class="pum pum-overlay pum-theme-62596 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:62598,&quot;slug&quot;:&quot;bienvenido-al-nuevo-tecnetico&quot;,&quot;theme_id&quot;:62596,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_left&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center &quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;growAndSlide&quot;,&quot;animation_speed&quot;:&quot;500&quot;,&quot;animation_origin&quot;:&quot;center center&quot;,&quot;overlay_zindex&quot;:&quot;1998&quot;,&quot;zindex&quot;:&quot;1999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-62598" class="pum-container popmake theme-62596 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<div style="text-align: center; margin-bottom: 20px;"><img src="/wp-content/uploads/2015/07/Tecnetico_logo-RETINA-32.png" alt="Tecnético" width="150px" height="59" /></div>
<div style="font-family: Signika; font-size: 1.30em; font-weight: 600; margin-bottom: 10px; text-align: center; line-height: 1.24em;">¡BIENVENIDOS AL NUEVO TECNETICO.COM!</div>
<div style="text-align: center; line-height: 1.44em;">
<p>Rediseñado para brindar una experiencia totalmente nueva, con las últimas tecnologías web para que sea más fácil de usar, más atractivo, más accesible, pero sobre todo, más útil para ti.</p>
<p><a class='vw-button vw-button-blue ' href='/comunicados/nuevotecnetico/62611' target='_self'>Explora lo nuevo</a><a class='vw-button vw-button-green ' href='/editorial/mensajedeleditor-rediseno2015/62643' target='_self'>Mensaje de Wilton</a></p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
		<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle vw-topic-line"><span>SHARE / COMPARTE</span></span>
			<h1 class="vw-header-font vw-post-shares-title">EXCLUSIVO: en camino más tiendas AT&#038;T en Puerto Rico, pero sobre ruedas</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://tecneti.co/66396" data-post-id="66396" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=EXCLUSIVO%3A+en+camino+m%C3%A1s+tiendas+AT%26%23038%3BT+en+Puerto+Rico%2C+pero+sobre+ruedas%20-%20https://tecneti.co/66396" data-post-id="66396" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://tecneti.co/66396&#038;media=https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO.jpg&#038;description=EXCLUSIVO%3A+en+camino+m%C3%A1s+tiendas+AT%26%23038%3BT+en+Puerto+Rico%2C+pero+sobre+ruedas" data-post-id="66396" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://tecneti.co/66396" data-post-id="66396" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
				<!--a class="vw-post-shares-social vw-post-shares-social-whatsapp" href="whatsapp://send?text=EXCLUSIVO%3A+en+camino+m%C3%A1s+tiendas+AT%26%23038%3BT+en+Puerto+Rico%2C+pero+sobre+ruedas - https://tecneti.co/66396?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" data-post-id="<!--?php echo esc_attr( $post_id ); ?>" data-share-to="whatsapp" data-width="500" data-height="475"><i class="vw-icon icon-awesome-whatsapp"></i></a -->
			</div>
		</div>
		<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.adblock.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.tecnetico.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.tecnetico.com\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.tecnetico.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=v20130616'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/ultimate-before-after/client/js/main.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.tecnetico.com","ajax_url":"https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php","placeholder":"\u00bfQu\u00e9 buscas?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/inc/instant-search/instant-search.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php","liked_message":"Ya lo hab\u00edas marcado como que te gusta. \u00a1Pero gracias por insistir!","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/inc/post-likes/post-likes.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/inc/post-shares/post-shares.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery.fitvids.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/components/pace/pace.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery.hoverIntent.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/imagesloaded.pkgd.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/isotope.pkgd.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery.easing.compatibility.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery.magnific-popup.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/modernizr.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/imgLiquid.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery-superfish/superfish.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery-tipsy/jquery.tipsy.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery.newsTicker.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery.sticky.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/waypoint/jquery.waypoints.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/www.tecnetico.com\/wp-content\/themes\/sprout","bxslider_auto_start":"1","bxslider_pause_on_hover":"1","bxslider_slide_duration":"6500","bxslider_transition_speed":"500","bg_ads_enable":"0","bg_ads_left_url":"","bg_ads_right_url":"","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/main.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/themes/sprout/js/shortcodes.js?ver=1.5.4'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.29","ajaxurl":"https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.tecnetico.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"62596","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.tecnetico.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-64535":{"disable_form_reopen":false,"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"theme_id":64313,"size":"medium","responsive_min_width_unit":"px","responsive_max_width_unit":"px","custom_width":"640px","custom_height":"380px","location":"center top","position_top":"100","animation_type":"fade","animation_speed":"350","animation_origin":"center top","overlay_zindex":"1999999998","zindex":"1999999999","close_button_delay":"0","cookies":[{"event":"on_popup_close","settings":{"name":"pum-64535","key":"1556f819cfa","time":"1 month","path":1}}],"id":64535,"slug":"nuco-programa-wkaq-2016"},"pum-62598":{"disable_form_reopen":false,"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"theme_id":62596,"size":"medium","responsive_min_width_unit":"px","responsive_max_width_unit":"px","custom_width":"640px","custom_height":"380px","location":"center ","position_top":"100","animation_type":"growAndSlide","animation_speed":"500","animation_origin":"center center","overlay_zindex":"1998","zindex":"1999","close_button_delay":"0","triggers":[{"type":"click_open","settings":{"extra_selectors":"","cookie":{"name":null}}}],"id":62598,"slug":"bienvenido-al-nuevo-tecnetico"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tecnetico.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1530115955&#038;ver=1.7.29'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/social-board/public/js/jquery.colorbox-min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/jetpack/_inc/build/shortcodes/js/instagram.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='https://www.tecnetico.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
											</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section' );
						$target.backstretch(
							['https://www.tecnetico.com/wp-content/uploads/2018/07/ATT-Mobility-PR-v2-HERO-1263x525.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.find( '.vw-page-title-box' ).before( $image_captions );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function() {
							$target.backstretch("next");
						} );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function() {
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

					<!-- Theme's Custom JS -->
		                    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1750365-1', 'auto');
  ga('send', 'pageview');

</script>                		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                    jQuery('.justified-image-grid a:not(.page-id-62175 #jig1 a, .page-id-62256 #jig1 a, .page-id-62256 #jig2 a,.page-id-62273 #jig1 a,.page-id-62312 #jig1 a)').addClass('vw-post-box').append('<span class="vw-post-format-icon-2 vw-magnify-icon"><i class="icon-elusive-resize-full"></i></span>');
jQuery('.page-id-62175 .justified-image-grid a, .page-id-62256 .justified-image-grid a, .page-id-62273 .justified-image-grid a, .page-id-62312 .justified-image-grid a').addClass('vw-post-box').append('<span class="vw-post-format-icon vw-video-icon"><i class="icon-iconic-play"></i></span>');
jQuery('.fbx-link a').append('<span class="vw-post-format-icon-2 vw-magnify-icon"><i class="icon-elusive-resize-full"></i></span>');
jQuery('.jig-filterButtons').on('click','.jig-filterButton',function(){
jQuery('.justified-image-grid a').each(function(){
if(jQuery(this).hasClass('vw-post-box') === false){
jQuery(this).addClass('vw-post-box').append('<span class="vw-post-format-icon vw-video-icon"><i class="icon-iconic-play"></i></span>');
}
})
});
jQuery('.justified-image-grid').on('click','.jig-loadMoreButton',function(){
jQuery('.justified-image-grid a').each(function(){
if(jQuery(this).hasClass('vw-post-box') === false){
jQuery(this).addClass('vw-post-box').append('<span class="vw-post-format-icon vw-video-icon"><i class="icon-iconic-play"></i></span>');
}
})
});                
				} );

				$( window ).ready( function() {
					
				} );
				
			})( jQuery, window , document );

		</script>
		<!-- End Theme's Custom JS -->
		<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery('body').adblockdetect({time: 5, message: "¡Detectamos que usas un Ad Blocker! :( Ni modo. Tendrás que esperar %time% segundos. Mejor aún, ¿por qué no desactivas tu Ad Blocker? ¡De algo tenemos que vivir!"});
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'92345974',post:'66396',tz:'-4',srv:'www.tecnetico.com'} ]);
	_stq.push([ 'clickTrackerInit', '92345974', '66396' ]);
</script>
		<!-- End WP Footer -->

	</body>

</html>
